Burgman Mania
Bienvenue sur
[RESOLU] Aucun signe de vie, mais de la lumiere Logo-b10
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.
Burgman Mania
Bienvenue sur
[RESOLU] Aucun signe de vie, mais de la lumiere Logo-b10
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.
Burgman Mania
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Présentation:
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyHier à 19:51 par rorobocci

» Numéro de série faisceau électrique BURGMAN 400 2005
[RESOLU] Aucun signe de vie, mais de la lumiere EmptySam 13 Aoû 2022 - 17:34 par Team Manager

» Ou trouver un vérin de coffre pour Burgman
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyVen 5 Aoû 2022 - 22:26 par geforcepny

» Aide
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyJeu 4 Aoû 2022 - 6:34 par lyonnais01

» Le nouveau inscrit depuis 1 an bon!!!!!!
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyVen 29 Juil 2022 - 10:48 par franck30

» Hello tt le monde
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyJeu 28 Juil 2022 - 0:53 par le ch'pat

» Présentation Cguillon
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyMar 26 Juil 2022 - 0:46 par le ch'pat

» hello
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyLun 25 Juil 2022 - 18:30 par le ch'pat

» Hello
[RESOLU] Aucun signe de vie, mais de la lumiere EmptyLun 25 Juil 2022 - 18:28 par le ch'pat

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
[RESOLU] Aucun signe de vie, mais de la lumiere Vote_lcap70%[RESOLU] Aucun signe de vie, mais de la lumiere Vote_rcap
 70% [ 195 ]
Contre
[RESOLU] Aucun signe de vie, mais de la lumiere Vote_lcap11%[RESOLU] Aucun signe de vie, mais de la lumiere Vote_rcap
 11% [ 30 ]
Ne sais pas
[RESOLU] Aucun signe de vie, mais de la lumiere Vote_lcap19%[RESOLU] Aucun signe de vie, mais de la lumiere Vote_rcap
 19% [ 54 ]
Total des votes : 279
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le Deal du moment :
Coffret Pokémon Ultra Premium Dracaufeu 2022 en ...
Voir le deal

 

 [RESOLU] Aucun signe de vie, mais de la lumiere

Aller en bas 
4 participants
AuteurMessage
Lonaki
Baby Burgman
Baby Burgman



Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 40
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyMar 22 Oct 2013 - 13:45

Salut a tous,

Alors en debut d'annee j'avais resolu un probleme de demarrage sur mon scoot burgman 125 de 2002. Il n'y avait plus aucune lumiere et il s'etait avere que c'etait le connecteur du relais qui provoquait un faux contact.

Aujourd'hui, c'est un peu la meme chose qui m'arrive, sauf que cette fois-ci, la lumiere arrive au tableau de bord et que lorsque j'essaye de demarrer (frein + demarreur) aucun bruit.

Ce que j'ai verifie pour l'instant:
- Fusible
- Recharge de la batterie et essai a nouveau (pas de changement)
- Nettoyage du connecteur

Ce que je compte verifier:
- Si ma batterie n'est pas morte.
- Si le demarreur fonctionne (mais je ne sais pas ou le trouver) -> Pourriez vous me dire comment le verifier?
- Si le bouton d'anti demarrage fonctionne -> Pourriez vous me dire comment acceder aux connecteurs pour le verifier?
- Si lorsque j'appuie sur le frein j'entends le clic (je ne crois pas qu'il y ai de bruit) -> qu'est ce que cela pourrait signifier?

Avez vous d'autres idees ou experience? Merci de votre aide.

Lonaki
Revenir en haut Aller en bas
skyhawk
Burgman King
Burgman King
skyhawk


Autre scoot ou moto : X-MAX 400
Masculin
Nombre de messages : 9537
Age : 59
Localisation : LEGE cap ferret
Prénom : Eric
Date d'inscription : 27/10/2009

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyMar 22 Oct 2013 - 18:51

[RESOLU] Aucun signe de vie, mais de la lumiere 662915 ...salut ton problème semble venir de ton démarreur (hors batterie, vérifies)... jettes un oeil sur les connecteurs....a suivre
Revenir en haut Aller en bas
le ch'pat
Burgman King
Burgman King
le ch'pat


Autre scoot ou moto : en 650 burgman
Masculin
Nombre de messages : 22029
Age : 62
Localisation : RP
Prénom : Patrick
[RESOLU] Aucun signe de vie, mais de la lumiere Boulet11
Date d'inscription : 29/04/2012

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyMar 22 Oct 2013 - 23:18

Et ton post semble également plaçé au mauvais endroit Cool tu es dans le topic des invités  Cool  met le dans le bon topic, ici:
https://www.burgman-mania.com/f23-mecanique-et-revisions

Sinon je pense qu'un modo te le déplacera à l'occasion !!! Cool Cool


[RESOLU] Aucun signe de vie, mais de la lumiere Banniy10

Mon BBB et ma Genco https://servimg.com/view/18225291/17
                  Le 25 juin fut un grand jour pour le forum

             [size=24] [/size]


[RESOLU] Aucun signe de vie, mais de la lumiere Bbb210 [RESOLU] Aucun signe de vie, mais de la lumiere Logo_r12 [RESOLU] Aucun signe de vie, mais de la lumiere Logo_b10 [RESOLU] Aucun signe de vie, mais de la lumiere Logo10 [RESOLU] Aucun signe de vie, mais de la lumiere Pinslo10
[RESOLU] Aucun signe de vie, mais de la lumiere Digoin15
Revenir en haut Aller en bas
burg94
Modérateur
Modérateur



Autre scoot ou moto : BB650, SRX 600, C4 Picasso phase 2
Masculin
Nombre de messages : 4320
Age : 53
Localisation : 94520
Prénom : Emmanuel
Date d'inscription : 04/07/2007

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyMer 23 Oct 2013 - 8:56

le ch'pat a écrit:
Et ton post semble également plaçé au mauvais endroit 8)tu es dans le topic des invités  Cool  met le dans le bon topic, ici:
https://www.burgman-mania.com/f23-mecanique-et-revisions

Sinon je pense qu'un modo te le déplacera à l'occasion !!! Cool Cool
[RESOLU] Aucun signe de vie, mais de la lumiere 363594 

le problème c'est que notre amis Nicolas n'est pas passé par la casse présentation.
Il a déjà posté, et il a eu des réponses, et depuis plus rien jusqu’à hier.

https://www.burgman-mania.com/t10452-resolu-aucun-signe-de-vie

@+


Troisieme BB 650 Executive 2011 Noir
32 000 KM
----------------------------------------------
Deuxième BB 650 Exécutive 2007 Rouge
Ampoules Clignotants Silver
Rappel de veilleuses  LED
Poignées chauffantes TECHNOGLOBE
Amortisseurs AR  "HAGON"
Ressort fourche HyperPro

68 000 KM   [RESOLU] Aucun signe de vie, mais de la lumiere 318358
CVT KC
------------------------------
Yamaha SRX 600 1987
------------------------------
650 K7 Exécutive 2007
76 101 KM  c'est fini pour celui là
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman



Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 40
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyMer 23 Oct 2013 - 13:03

Salut et merci pour vos reponses et conseils de reorientation (malheureusement je n'ai pas acces au lien transmis).

Je vous avoue que je ne suis ni expert ni tres actif dans les forums, mais je donne neamoins toujours un point final a mes problemes. C'est a mon sens une maniere de participer a la vie du site.

Revenons a la technique. Il s'avere finalement que ma bequille anti demarrage a du jeu, et que c'etait elle mon probleme. C'est tout bete mais ca m'a quand meme pris la tete. Alors si ca vous arrive ayez le bon reflexe!

Bonne journee,

Lonaki
Revenir en haut Aller en bas
burg94
Modérateur
Modérateur



Autre scoot ou moto : BB650, SRX 600, C4 Picasso phase 2
Masculin
Nombre de messages : 4320
Age : 53
Localisation : 94520
Prénom : Emmanuel
Date d'inscription : 04/07/2007

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyMer 23 Oct 2013 - 13:11

[RESOLU] Aucun signe de vie, mais de la lumiere 363594 Nicolas,

je comprends ce que tu dis, et le principe d'un forum n'est pas forcement de participer.
Il y a des personnes qui se limite a lire les posts.

En étant membres a part entière tu auras accès a tout les rubriques du forum, et tu trouveras des réponses a toutes tes questions.
Cela ne veut pas dire que tu n'auras pas non plus de réponse en restant "invité".

a toi de décider, si tu le souhaite, il te faudra faire une présentation, afin d'obtenir la validation des accès.



@+



Troisieme BB 650 Executive 2011 Noir
32 000 KM
----------------------------------------------
Deuxième BB 650 Exécutive 2007 Rouge
Ampoules Clignotants Silver
Rappel de veilleuses  LED
Poignées chauffantes TECHNOGLOBE
Amortisseurs AR  "HAGON"
Ressort fourche HyperPro

68 000 KM   [RESOLU] Aucun signe de vie, mais de la lumiere 318358
CVT KC
------------------------------
Yamaha SRX 600 1987
------------------------------
650 K7 Exécutive 2007
76 101 KM  c'est fini pour celui là
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman



Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 40
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptyVen 25 Oct 2013 - 13:27

Salut Emmanuel,
J'ai remplie ce que je pouvais de mon profil. Que faut il faire de plus quand tu parles de "presentation".
PS : j'etais ici car je ne peux t'envoyer de mp.
Lonaki
Revenir en haut Aller en bas
le ch'pat
Burgman King
Burgman King
le ch'pat


Autre scoot ou moto : en 650 burgman
Masculin
Nombre de messages : 22029
Age : 62
Localisation : RP
Prénom : Patrick
[RESOLU] Aucun signe de vie, mais de la lumiere Boulet11
Date d'inscription : 29/04/2012

[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere EmptySam 26 Oct 2013 - 1:21

Lonaki a écrit:
Salut Emmanuel,
J'ai remplie ce que je pouvais de mon profil. Que faut il faire de plus quand tu parles de "presentation".
PS : j'etais ici car je ne peux t'envoyer de mp.
Lonaki
Va faire un tour là et tu fé ta p'tite prez Cool  à la suite de quoi tes accès te seront validés !!! Cool Cool 
https://www.burgman-mania.com/t2289-presentation-type


[RESOLU] Aucun signe de vie, mais de la lumiere Banniy10

Mon BBB et ma Genco https://servimg.com/view/18225291/17
                  Le 25 juin fut un grand jour pour le forum

             [size=24] [/size]


[RESOLU] Aucun signe de vie, mais de la lumiere Bbb210 [RESOLU] Aucun signe de vie, mais de la lumiere Logo_r12 [RESOLU] Aucun signe de vie, mais de la lumiere Logo_b10 [RESOLU] Aucun signe de vie, mais de la lumiere Logo10 [RESOLU] Aucun signe de vie, mais de la lumiere Pinslo10
[RESOLU] Aucun signe de vie, mais de la lumiere Digoin15
Revenir en haut Aller en bas
Contenu sponsorisé





[RESOLU] Aucun signe de vie, mais de la lumiere Empty
MessageSujet: Re: [RESOLU] Aucun signe de vie, mais de la lumiere   [RESOLU] Aucun signe de vie, mais de la lumiere Empty

Revenir en haut Aller en bas
 
[RESOLU] Aucun signe de vie, mais de la lumiere
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Aucun signe de vie
» j'ai vue de la lumière
» Souci lumière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: