Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Ptitchamo
Aujourd'hui à 9:52 par ivo

» Présentation Nico57290
Hier à 19:48 par VIKING0204

» Presentation de Seandsun
Ven 20 Oct 2017 - 18:24 par VIKING0204

» Présentation Charly22
Ven 20 Oct 2017 - 18:22 par VIKING0204

» Bonjour a tous
Ven 20 Oct 2017 - 15:01 par Pifou

» Moze
Ven 20 Oct 2017 - 11:10 par FREDO27

» présentation Paf85
Ven 20 Oct 2017 - 0:55 par le ch'pat

» titoun74 de la y'haute
Jeu 19 Oct 2017 - 6:26 par Breit Rolo

» Newbies FIL
Sam 14 Oct 2017 - 0:18 par NanSYM

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
10%
 10% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 211
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU] pb sonde pour mise en route du ventilateur sur 6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gargeuls
Baby Burgman
Baby Burgman


Autre scoot ou moto : 600 BMW et Burgman 650
Masculin
Nombre de messages : 3
Age : 66
Localisation : Sud OUest Charente
Prénom : Gérald
Date d'inscription : 14/07/2011

MessageSujet: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   Ven 15 Juil 2011 - 10:13

Bonjour,

je viens d'acheter un 650 à un ami pas de problèmes sauf qu'à une allure normale ou en ville la température monte..j'ai vu ce problème sur différents blogs mais faut-il changer la sonde ou mettre un intérupteur pour forcer le ventilateur ?
remerciements
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   Ven 15 Juil 2011 - 10:43

bonjour gerald,
que veux tu dire par " temperature qui monte"
en general, la jauge de temperature reste sur 3 barretttes.

le ventilateur qui fait son boulot, maintient cette temperature quasi tout le temps. donc, il n'est pas besoin de rajouter un interrupteur.

verifies le niveau de LDR et sa couleur (il faut peut etre le changer)
verifies si le ventilo se declenche (il s'entend sans probleme)
si'il ne se declenche pas, regardes les fusibles, le ventilo en le branchant en direct, et la sonde si elle declenche

si tu veux de plus amples renseignements, inscris toi!!!
c'est une mine d'informations


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
Gargeuls
Baby Burgman
Baby Burgman


Autre scoot ou moto : 600 BMW et Burgman 650
Masculin
Nombre de messages : 3
Age : 66
Localisation : Sud OUest Charente
Prénom : Gérald
Date d'inscription : 14/07/2011

MessageSujet: Re: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   Ven 15 Juil 2011 - 11:12

Merci je vais regarder cela aujourd'hui
fusibles du ventilateur sous la selle ? à gauche
je n'ai pas le bouquin des infos...
je vais chercher
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   Ven 15 Juil 2011 - 11:28

j'ai la revue mais aucune precision dessus

c'est le fusible 15A FAN


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
tonton mickael
Little Burgman
Little Burgman
avatar

Autre scoot ou moto : honda 750 four, vespas 200, triporteur vespa, et 650 burgman exécutive k8
Masculin
Nombre de messages : 254
Age : 73
Localisation : saint Quentin
Prénom : Michel
Date d'inscription : 29/10/2009

MessageSujet: Re: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   Ven 15 Juil 2011 - 12:59

Salut à tous
Je précise que le ventilo se met en route juste à la 4ème barre,et qu'il faut régulièrement nettoyer le radiateur à l'air comprimé pour éviter l'alumage de cette 4ème barre en roulant. Perso j'envisage de mettre une bavette sur le garde boue avant, pour éviter les projections de boue sur le radia
Amitiés...............
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   Ven 15 Juil 2011 - 13:59

ma 4eme barre ne s'allume jamais et le ventilo se met tout de meme en marche
les sondes ne doivent pas toutes etre parametrées de la même façon!


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] pb sonde pour mise en route du ventilateur sur 6   

Revenir en haut Aller en bas
 
[RESOLU] pb sonde pour mise en route du ventilateur sur 6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] pb sonde pour mise en route du ventilateur sur 6
» [RESOLU] impossible mise en route
» [Vds] Radiateur avec sonde pour ventilo add
» Quelle sonde pour trip?
» [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: