Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Nouvel arrivé!!
Aujourd'hui à 10:01 par BXIII

» Changement courroie et galet 125 + choisir 125 ou 400?
Aujourd'hui à 8:24 par rorobocci

» Nouveau cannois sur le Forum
Hier à 22:19 par Domy85

» Nouveau parmi vous
Mar 16 Jan 2018 - 21:48 par Domy85

» Burgman 125 / Conso excessive (6 L / 100)
Ven 12 Jan 2018 - 4:13 par FREDO27

» Nouveau venu
Mer 10 Jan 2018 - 7:33 par BXIII

» quel temp il fait chez vous
Lun 8 Jan 2018 - 16:43 par eddy59

» presentation
Dim 7 Jan 2018 - 22:26 par rorobocci

» Bonjour à tous
Dim 7 Jan 2018 - 21:53 par rorobocci

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
71%
 71% [ 153 ]
Contre
11%
 11% [ 23 ]
Ne sais pas
18%
 18% [ 38 ]
Total des votes : 214
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU]Problème d'accès...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bonjourtest
Baby Burgman
Baby Burgman


Autre scoot ou moto : 400
Masculin
Nombre de messages : 5
Age : 47
Localisation : canada
Prénom : Re
Date d'inscription : 25/05/2011

MessageSujet: [RESOLU]Problème d'accès...   Mer 25 Mai 2011 - 21:10

Bonjour,

Comment faire pour avoir accès au forum sans avoir le message de: "... utilisateur avec accès spécial..."?

Merci!!

Re.
Revenir en haut Aller en bas
bonjourtest
Baby Burgman
Baby Burgman


Autre scoot ou moto : 400
Masculin
Nombre de messages : 5
Age : 47
Localisation : canada
Prénom : Re
Date d'inscription : 25/05/2011

MessageSujet: RESOLU   Mer 25 Mai 2011 - 21:17

Tout est beau!

Merci, Re.
Revenir en haut Aller en bas
bigbok
Admin
Admin
avatar

Autre scoot ou moto : Alfa 147 Selespeed 2L
Masculin
Nombre de messages : 10416
Age : 45
Localisation : 91(01)
Prénom : Michel
Date d'inscription : 17/03/2009

MessageSujet: Re: [RESOLU]Problème d'accès...   Mer 25 Mai 2011 - 21:48

Hello

Vos accès ayant étés validés, je peux donc verrouiller ce sujet.

@+


BB 650 Exe K7 : Acheté le 27/03/09 avec 18 500 Km - Vendu le 18/05/11 avec 49 631 Km
BB 650 Exe L1 : Acheté le 09/06/11 avec 0 km - Vendu le 23/01/15 avec 67 954 Km
BB 650 Exe L5 : Acheté le 28/01/2015 avec 0 Km
- Le 27/04/2016 = 12 992 Km

 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU]Problème d'accès...   

Revenir en haut Aller en bas
 
[RESOLU]Problème d'accès...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Problème contact frein AR/feu AR
» RESOLU -- Problème feu arrière à LED
» [RESOLU]problème d'accéleration
» problème de connection avec un seul site
» [RESOLU] problème antidémarrage safrane 2l2 td

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: