Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Presentation sid400
Aujourd'hui à 8:52 par FREDO27

» Salut à tous
Aujourd'hui à 8:32 par christ13

» Présentation de blaster
Hier à 23:37 par le ch'pat

» Salut à tous les Burgistes
Hier à 23:32 par le ch'pat

» Voyant FI
Hier à 21:00 par rorobocci

» Présentation après changement de Pseudo
Hier à 17:21 par TITI34

» Ptitchamo
Hier à 7:22 par BXIII

» Présentation Nico57290
Sam 21 Oct 2017 - 19:48 par VIKING0204

» Presentation de Seandsun
Ven 20 Oct 2017 - 18:24 par VIKING0204

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
10%
 10% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 211
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU]Problème d'accès...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bonjourtest
Baby Burgman
Baby Burgman


Autre scoot ou moto : 400
Masculin
Nombre de messages : 5
Age : 47
Localisation : canada
Prénom : Re
Date d'inscription : 25/05/2011

MessageSujet: [RESOLU]Problème d'accès...   Mer 25 Mai 2011 - 21:10

Bonjour,

Comment faire pour avoir accès au forum sans avoir le message de: "... utilisateur avec accès spécial..."?

Merci!!

Re.
Revenir en haut Aller en bas
bonjourtest
Baby Burgman
Baby Burgman


Autre scoot ou moto : 400
Masculin
Nombre de messages : 5
Age : 47
Localisation : canada
Prénom : Re
Date d'inscription : 25/05/2011

MessageSujet: RESOLU   Mer 25 Mai 2011 - 21:17

Tout est beau!

Merci, Re.
Revenir en haut Aller en bas
bigbok
Admin
Admin
avatar

Autre scoot ou moto : Alfa 147 Selespeed 2L
Masculin
Nombre de messages : 10402
Age : 45
Localisation : 91(01)
Prénom : Michel
Date d'inscription : 17/03/2009

MessageSujet: Re: [RESOLU]Problème d'accès...   Mer 25 Mai 2011 - 21:48

Hello

Vos accès ayant étés validés, je peux donc verrouiller ce sujet.

@+


BB 650 Exe K7 : Acheté le 27/03/09 avec 18 500 Km - Vendu le 18/05/11 avec 49 631 Km
BB 650 Exe L1 : Acheté le 09/06/11 avec 0 km - Vendu le 23/01/15 avec 67 954 Km
BB 650 Exe L5 : Acheté le 28/01/2015 avec 0 Km
- Le 27/04/2016 = 12 992 Km

 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU]Problème d'accès...   

Revenir en haut Aller en bas
 
[RESOLU]Problème d'accès...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Problème contact frein AR/feu AR
» RESOLU -- Problème feu arrière à LED
» [RESOLU]problème d'accéleration
» problème de connection avec un seul site
» [RESOLU] problème antidémarrage safrane 2l2 td

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: