Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Moze
Aujourd'hui à 7:36 par BXIII

» Bonjour a tous
Aujourd'hui à 7:35 par BXIII

» Présentation Nico57290
Aujourd'hui à 1:06 par le ch'pat

» Présentation Charly22
Aujourd'hui à 0:57 par le ch'pat

» présentation Paf85
Aujourd'hui à 0:55 par le ch'pat

» Presentation de Seandsun
Aujourd'hui à 0:53 par le ch'pat

» titoun74 de la y'haute
Hier à 6:26 par Breit Rolo

» Newbies FIL
Sam 14 Oct 2017 - 0:18 par NanSYM

» Présentation
Jeu 12 Oct 2017 - 8:14 par FREDO27

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
10%
 10% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 211
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU] Réinitialisation après vidange sur 400 AN

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Oyas93
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 400 K7
Masculin
Nombre de messages : 18
Age : 37
Localisation : Ile de france
Prénom : Oyas
Date d'inscription : 25/09/2011

MessageSujet: [RESOLU] Réinitialisation après vidange sur 400 AN   Ven 27 Juil 2012 - 17:39

Salut à tous,

Je viens d'effectuer ma vidange sur mon burgman 400 K6 cependant quand je mets le contact le tableau de bord m'indique "change oil" est ce que quelqu'un connaitrais la procédure pour initialisé l'ordinateur de bord afin de lui faire comprendre que la vidange vient tout juste d'etre faite.

Merci les Amis,

Cordialement

Oyas93
Revenir en haut Aller en bas
papa_PoPeYe_
Modérateur
Modérateur
avatar

Autre scoot ou moto : Yam DIVERSION XJ6S 02/2011
Masculin
Nombre de messages : 6768
Age : 56
Localisation : Hérault (34) limite Gard (30)
Prénom : Thierry
Date d'inscription : 06/05/2009

MessageSujet: Re: [RESOLU] Réinitialisation après vidange sur 400 AN   Ven 27 Juil 2012 - 20:01

Si tu avais fait une petite recherche mon ami.

-------------> ICI


Tuture
Revenir en haut Aller en bas
cbibi2000
Burgman King
Burgman King
avatar

Autre scoot ou moto : Charentaises (2013) - BB650 (2012) - XR1200x (2011) - Subaru Outback (2000) - Solex 3800 (1966)
Masculin
Nombre de messages : 3456
Age : 52
Localisation : Val de Marne (94)
Prénom : Christophe
Date d'inscription : 22/05/2012

MessageSujet: Re: [RESOLU] Réinitialisation après vidange sur 400 AN   Ven 27 Juil 2012 - 22:20

Oui mais là, c'est normal, c'est a cause du bouton Chercher :
Chercher le pain à la boulangerie.
Chercher les enfants à l'école.
Chercher les enmerdes.

Mais par contre je ne vois pas le bouton Rechercher :
Rechercher un post.
Rechercher un tuto.
Rechercher un membre du forum.

Voilà c'est pour cela que Oysa93, il à pas trouvé...


Mon BBB650 et ma Harley, c'est d'la balle...
Revenir en haut Aller en bas
Oyas93
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 400 K7
Masculin
Nombre de messages : 18
Age : 37
Localisation : Ile de france
Prénom : Oyas
Date d'inscription : 25/09/2011

MessageSujet: Re: [RESOLU] Réinitialisation après vidange sur 400 AN   Sam 28 Juil 2012 - 3:06

Franchement ce site est genial, toujour un mec opérationnel pour répondre à mes questions.

Merci à toi papa-Popeye

Cordialement

oyas93
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Réinitialisation après vidange sur 400 AN   

Revenir en haut Aller en bas
 
[RESOLU] Réinitialisation après vidange sur 400 AN
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Réinitialisation après vidange sur 400 AN
» Purge circuit d'huile après vidange
» [ RESOLU ] trop-plein d'huile après vidange
» Réinitialisation apres vidange
» anomalie après vidange circuit de refroidissement?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: