Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Bonjour d'Espagne
Aujourd'hui à 13:46 par NanSYM

» Bonjour a tous
Aujourd'hui à 12:57 par ares 34

» Présentation de 106
Aujourd'hui à 12:23 par NanSYM

» Présentation
Aujourd'hui à 7:52 par BXIII

» présentation membre
Sam 14 Juil 2018 - 0:21 par le ch'pat

» Un nouveau ancien membre
Jeu 12 Juil 2018 - 12:09 par michael31

» Le nouveau
Jeu 12 Juil 2018 - 7:40 par BXIII

» Burgman 650 nouveau membre
Jeu 12 Juil 2018 - 7:34 par Pierrolechti

» présentation
Jeu 12 Juil 2018 - 0:01 par le ch'pat

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
71%
 71% [ 160 ]
Contre
10%
 10% [ 23 ]
Ne sais pas
18%
 18% [ 41 ]
Total des votes : 224
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU]mon 125 burgmann n'avance plus !Aidez moi ! plz :)

Aller en bas 
AuteurMessage
benkoukai
Baby Burgman
Baby Burgman


Autre scoot ou moto : 125 BUrgmann
Masculin
Nombre de messages : 1
Age : 40
Localisation : Strasbourg
Prénom : Benjamin
Date d'inscription : 07/07/2011

MessageSujet: [RESOLU]mon 125 burgmann n'avance plus !Aidez moi ! plz :)   Jeu 7 Juil 2011 - 15:05

BOnjour,

Voila, j'ai utilisé mon scoot a midi pour faire un trajet d'une 10 de km.
Avant de partir j'ai mis de l'huile 10W40 4 temps...
En arrivant, mon scooter faisait un bruit de mobylette presque...
En repartant le scooter n'avait plus de patate, et j'ai du m'arreter et le laisser car il ne roulait plus qu'a 20 à l'heure...
Aurais-je mis la mauvaise huile ?
Cela peut-il provnir du fait que je n'ai pas fait la vidange depuis un bon bout de temps ?
Merci pour vos réponses !! Smile

Admin : Pb résolu dans la rubrique mécanique des 125.
Revenir en haut Aller en bas
 
[RESOLU]mon 125 burgmann n'avance plus !Aidez moi ! plz :)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] probleme au demarrage
» achat d'un burgmann d'occasion
» vend burgmann 125 k7
» [RESOLU] salutation de marin 57 ptite question
» aidez moi à mettre à jour la table des matières

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: