Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Presentation sid400
Aujourd'hui à 8:52 par FREDO27

» Salut à tous
Aujourd'hui à 8:32 par christ13

» Présentation de blaster
Hier à 23:37 par le ch'pat

» Salut à tous les Burgistes
Hier à 23:32 par le ch'pat

» Voyant FI
Hier à 21:00 par rorobocci

» Présentation après changement de Pseudo
Hier à 17:21 par TITI34

» Ptitchamo
Hier à 7:22 par BXIII

» Présentation Nico57290
Sam 21 Oct 2017 - 19:48 par VIKING0204

» Presentation de Seandsun
Ven 20 Oct 2017 - 18:24 par VIKING0204

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
10%
 10% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 211
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU]Problème sur moteur Burgman 400

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RomiWan
Invité



MessageSujet: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 9:19

Bonjour à tous,

Je me présente Romuald, du Vaucluse, je ne suis pas un possesseur de scoot Burgman 400 à proprement parler, je suis plutôt un utilisateur d'un de ces organes et plus précisément de son moteur, et ce dans le but de réaliser un petit buggy pour mon p'tit neveu.... petit phot pour illustrer mon propos :

Le projet est donc aujourd'hui bien avancé, seulement voilà au moment du démarrage du moteur un petit problème est survenu, en effet celui-ci démarre correctement mais se coupe dès que je relâche le bouton du démarreur, surement un problème électrique me dit-je mais n'étant pas doué dans ce domaine, j'espérai profiter de vos lumières pour m'éclairer vers une solution, sachant que mon moteur est celui du Burgman 400, la version à carbu ( désolé je n'ai pas l'année exact ).
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 19:11

bonjour et bravo pour ta realisation!

juste une question pour faire avancer le chmilblick!:
la position du moteur est elle rigoureusement la meme que sur le burgman et plus particulierement celle des carbus?


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 19:26

La position du moteur a bien été respecté par rapport à l'origine et l'angle du carbu par rapport à l'horizontal est conservé par rapport à l'origine, la seule modif a été de tourné le carbu de 90° par rapport à son axe vertical, de manière à réduire la longueur du groupe moto propulseur, et je ne pense pas que ça vienne de là car le moteur démarre bien et garde le ralentie tant que je reste appuyer sur le démarreur une fois que je le relâche il s'arrête, je pense donc qu'un élément électrique déconne et ne prend pas le relais une fois le moteur démarré, et comme l'électricité c'est vraiment pas mon fort je suis un peu perdu..
Revenir en haut Aller en bas
mulot
Little Burgman
Little Burgman
avatar

Autre scoot ou moto : 650 Burg
Masculin
Nombre de messages : 156
Age : 61
Localisation : silly sur nied
Prénom : michel
Date d'inscription : 01/10/2010

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 19:33

tu as repris tout le faisceau d'allumage du 400 ?
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 19:36

Quasiment j'ai juste enlever les câble d'alim des feux AV et AR
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 19:55

connais tu ce scooter ou as tu pris ce moteur au hasard?


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 20:06

comme c'est pour mon neveu, je voulais un moteur sur lequel il n'y aurait pas de vitesses à passer, mais assez puissant pour bien s'amuser, mon choix c'est donc tourné sur ce type de moteur...
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 20:36

ok mais comme tout scoot, il y a des garde- fous comme les contacteurs de bequilles afin de couper le moteur lorsqu'elles sont baissées


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 20:52

oui avant d'extraire le moteur du scoot, je l'avait démarré et répéré tous les éléments de sécurité, un contacteur au frein et un autre à la béquille, à ce niveau c'est ok
Revenir en haut Aller en bas
blackjack971
Burgman King
Burgman King
avatar

Autre scoot ou moto : 400 k8
Masculin
Nombre de messages : 2910
Age : 58
Localisation : GUADELOUPE
Prénom : jacky
Date d'inscription : 30/05/2010

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 12 Avr 2011 - 23:14

bonjour ! beau boulot !!!!!!!!!!!!!!! c'est bizarre qu'en ayant repris le faisceau il y ai ce probleme ? bon courage
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mer 13 Avr 2011 - 8:47

Oui c'est ce que je me dit aussi, c'est bizarre, surtout qu'il marchait avant, surement un élément de griller en temps mais lequel?
Revenir en haut Aller en bas
odelpasso
Little Burgman
Little Burgman
avatar

Autre scoot ou moto : burgman 650 executive 2007
Masculin
Nombre de messages : 298
Age : 42
Localisation : Paris
Prénom : Karim
Date d'inscription : 10/03/2011

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mer 13 Avr 2011 - 9:06

j'aurais essayé de démarré fil et bougie sur le moteur voir si ça coupe le jus quand tu lâches le démarreur.
Comme ça tu pourrais éliminer déjà ça pour commencer.
Revenir en haut Aller en bas
skyhawk
Burgman King
Burgman King
avatar

Autre scoot ou moto : X-MAX 400
Masculin
Nombre de messages : 9541
Age : 54
Localisation : LEGE cap ferret
Prénom : Eric
Date d'inscription : 27/10/2009

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mer 13 Avr 2011 - 11:11

.....as tu essayé en remettant le carbu dans son angle d'origine...?

j'ai le sentiment que le fait de forcer le demarrage permet au carbu de mieux "respirer"

(aspiration forcée due au fonctionnement du piston et du haut moteur)
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mer 13 Avr 2011 - 18:52

Non je ne peut pas remettre le carbu dans l'angle d'origine, car la pipe d'admission a été modifié, mais l'entrée d'air reste inchangé...
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 26 Avr 2011 - 14:35

Salut tout le monde, pour vous tenir au courant et pour ceux que ça intéresse, le moteur tourne ça y est, c'était juste une petite inversion entre l'ignition switch et le starter button....merci à ceux qui ont essayé de m'aider...bonne continuation à tous
Revenir en haut Aller en bas
xsl
Little Burgman
Little Burgman
avatar

Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 198
Age : 46
Localisation : ile de france
Prénom : xavier
Date d'inscription : 14/04/2011

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 26 Avr 2011 - 16:42

cool, bonne nouvelle, et bon amusement avec le neveu.


Revenir en haut Aller en bas
odelpasso
Little Burgman
Little Burgman
avatar

Autre scoot ou moto : burgman 650 executive 2007
Masculin
Nombre de messages : 298
Age : 42
Localisation : Paris
Prénom : Karim
Date d'inscription : 10/03/2011

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 26 Avr 2011 - 19:22

Excellent, tu nous postera une petit vidéo de cette petite bombe en action j'espère?
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 26 Avr 2011 - 19:52

oh oui!!!!
please, une video!!!


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
blackjack971
Burgman King
Burgman King
avatar

Autre scoot ou moto : 400 k8
Masculin
Nombre de messages : 2910
Age : 58
Localisation : GUADELOUPE
Prénom : jacky
Date d'inscription : 30/05/2010

MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mar 26 Avr 2011 - 21:07

bonnes balades !!!!!!!!!!!!
Revenir en haut Aller en bas
RomiWan
Invité



MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   Mer 27 Avr 2011 - 9:11

Ce sera pas pour tout de suite, tout de suite, car il me manque quelques petites choses à régler...mais oui je vous ferais une petite vidéo de l'engin en fonctionnement Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU]Problème sur moteur Burgman 400   

Revenir en haut Aller en bas
 
[RESOLU]Problème sur moteur Burgman 400
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU]Problème sur moteur Burgman 400
» Recherche moteur burgman 400 99-02
» Problème coupure moteur fiat stilo
» [RESOLU] Problème de phares
» Problème de moteur : CRF230F

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: