Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Presentation
Aujourd'hui à 11:21 par jejelac

» Claquement à L'avant
Aujourd'hui à 9:11 par jejelac

» présentation membre
Aujourd'hui à 5:47 par FREDO27

» Présentation de 106
Hier à 9:39 par 106

» Bonjour a tous
Mer 18 Juil 2018 - 7:21 par ares 34

» Bonjour d'Espagne
Mer 18 Juil 2018 - 1:23 par le ch'pat

» Bientôt burgman moi aussi
Mer 18 Juil 2018 - 1:19 par le ch'pat

» C’est Miguel
Mer 18 Juil 2018 - 1:17 par le ch'pat

» clavettes du cvt remplacées mais tousjours bloqué en 1er
Mar 17 Juil 2018 - 22:31 par rorobocci

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
71%
 71% [ 160 ]
Contre
10%
 10% [ 23 ]
Ne sais pas
19%
 19% [ 42 ]
Total des votes : 225
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU]Login désactivé?

Aller en bas 
AuteurMessage
Fearus_2
Invité



MessageSujet: [RESOLU]Login désactivé?   Lun 28 Fév 2011 - 14:59

Bonjour,

Je n'arrive pas a réactiver/changer le MDP du user Fearus.

HELP ^^

Merci
Revenir en haut Aller en bas
bigbok
Admin
Admin
avatar

Autre scoot ou moto : Alfa 147 Selespeed 2L
Masculin
Nombre de messages : 10524
Age : 46
Localisation : 91(01)
Prénom : Michel
Date d'inscription : 17/03/2009

MessageSujet: Re: [RESOLU]Login désactivé?   Lun 28 Fév 2011 - 15:12

Hello

Envoyez moi par mp votre nom d'utilisateur et votre adresse e-mail utilisés lors de votre inscription.

@+


BB 650 Exe K7 : Acheté le 27/03/09 avec 18 500 Km - Vendu le 18/05/11 avec 49 631 Km
BB 650 Exe L1 : Acheté le 09/06/11 avec 0 km - Vendu le 23/01/15 avec 67 954 Km
BB 650 Exe L5 : Acheté le 28/01/2015 avec 0 Km
- Le 27/04/2016 = 12 992 Km

 
Revenir en haut Aller en bas
Fearus_2
Invité



MessageSujet: Re: [RESOLU]Login désactivé?   Lun 28 Fév 2011 - 15:15

mp impossible en invité.

User :
Email :

A supprimer après svp Smile

Ok, données supprimées par l'admin.
Revenir en haut Aller en bas
bigbok
Admin
Admin
avatar

Autre scoot ou moto : Alfa 147 Selespeed 2L
Masculin
Nombre de messages : 10524
Age : 46
Localisation : 91(01)
Prénom : Michel
Date d'inscription : 17/03/2009

MessageSujet: Re: [RESOLU]Login désactivé?   Lun 28 Fév 2011 - 15:19

Hello

Ok, je viens de supprimer vos données inscription dans le post.

Je vais maintenant vous créer un nouveau mot de passe et vous l'envoyer par e-mail.

@+


BB 650 Exe K7 : Acheté le 27/03/09 avec 18 500 Km - Vendu le 18/05/11 avec 49 631 Km
BB 650 Exe L1 : Acheté le 09/06/11 avec 0 km - Vendu le 23/01/15 avec 67 954 Km
BB 650 Exe L5 : Acheté le 28/01/2015 avec 0 Km
- Le 27/04/2016 = 12 992 Km

 
Revenir en haut Aller en bas
bigbok
Admin
Admin
avatar

Autre scoot ou moto : Alfa 147 Selespeed 2L
Masculin
Nombre de messages : 10524
Age : 46
Localisation : 91(01)
Prénom : Michel
Date d'inscription : 17/03/2009

MessageSujet: Re: [RESOLU]Login désactivé?   Lun 28 Fév 2011 - 15:28

Hello

E-mail envoyé.

@+


BB 650 Exe K7 : Acheté le 27/03/09 avec 18 500 Km - Vendu le 18/05/11 avec 49 631 Km
BB 650 Exe L1 : Acheté le 09/06/11 avec 0 km - Vendu le 23/01/15 avec 67 954 Km
BB 650 Exe L5 : Acheté le 28/01/2015 avec 0 Km
- Le 27/04/2016 = 12 992 Km

 
Revenir en haut Aller en bas
Fearus
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman UH 125
Masculin
Nombre de messages : 49
Age : 37
Localisation : 94350
Prénom : François
Date d'inscription : 30/07/2009

MessageSujet: Re: [RESOLU]Login désactivé?   Lun 28 Fév 2011 - 17:09

merci nickel
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU]Login désactivé?   

Revenir en haut Aller en bas
 
[RESOLU]Login désactivé?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» trouble electrique non resolu
» [RESOLU]accès spécial
» [RESOLU] probleme au demarrage
» [RESOLU]embrayage 400 k8
» [RESOLU] Vibration au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: