Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Nouveau de Lyon
Hier à 23:43 par rorobocci

» Presentazione
Hier à 20:10 par FREDO27

» Stickers Burgman-mania.com 3x12
Hier à 13:26 par luck

» frein de parking Burgman 400 Annee 2005
Hier à 9:39 par Beoletto Alain

» Bonjour au staff et à tous les autres
Dim 10 Déc 2017 - 23:06 par Domy85

» PRESENTATION
Dim 10 Déc 2017 - 1:11 par le ch'pat

» Eltof
Dim 10 Déc 2017 - 1:09 par le ch'pat

» presentation
Sam 9 Déc 2017 - 14:41 par Domy85

» Prsentation
Ven 8 Déc 2017 - 23:32 par le ch'pat

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
11%
 11% [ 23 ]
Ne sais pas
17%
 17% [ 37 ]
Total des votes : 212
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU]electronique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdls
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgmann 650
Masculin
Nombre de messages : 6
Age : 62
Localisation : ardennes
Prénom : didier
Date d'inscription : 10/11/2010

MessageSujet: [RESOLU]electronique   Lun 7 Fév 2011 - 7:50

Bonjour les amis

J'ai la batterie en charge depuis hier,je vais refaire un essai ce matin,autrement je démonte les bougies et teste l'allumage au bloc moteur.
Je vous remercie beaucoup pour les informations données,
Bonne journée a tous ,prudence et bonne roulette.
Amicalement
didier
Revenir en haut Aller en bas
 
[RESOLU]electronique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] ELECTRONIQUE
» Problème allumage électronique - (RESOLU)
» [RCH] boitier electronique pour 80Hp
» pb embrayage (resolu)
» HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: