Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Nouveau faipabo
Hier à 23:00 par Domy85

» Présentation
Hier à 22:37 par Domy85

» Antivols
Hier à 22:30 par Domy85

» Nouveau possesseur d'un 650 2013
Hier à 21:59 par Domy85

» Salut
Hier à 21:57 par Domy85

» Présentation
Sam 19 Aoû 2017 - 7:31 par FREDO27

» PRESENTATION
Sam 19 Aoû 2017 - 7:31 par FREDO27

» Presentation
Sam 19 Aoû 2017 - 7:29 par FREDO27

» hello de guerande
Mer 16 Aoû 2017 - 14:02 par Pifou

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 149 ]
Contre
11%
 11% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 208
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU] Pas de connexion au forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Das64
Baby Burgman
Baby Burgman
avatar

Autre scoot ou moto : Suzuki Burgman 125
Masculin
Nombre de messages : 7
Age : 37
Localisation : Bayonne (64)
Prénom : Jojo
Date d'inscription : 09/01/2011

MessageSujet: [RESOLU] Pas de connexion au forum   Sam 15 Jan 2011 - 12:42

Bonjour à tous, comme expliqué à l'entrée du forum je me suis présenté, inscrit etc.... et malgré tout cela je n'ai pas accès au forum. Du moins la partie qui m'interesse le plus: Tutoriels, conseils pour les accessoires,... Merci de penser à moi


Suzuki Burgman 125
7 000 km
Revenir en haut Aller en bas
faburg77
Burgman King
Burgman King
avatar

Autre scoot ou moto : honda 1300 ctx 2015
Masculin
Nombre de messages : 3755
Age : 50
Localisation : 77 (01)canton de crecy la chapelle
Prénom : fabrice
Date d'inscription : 13/04/2009

MessageSujet: Re: [RESOLU] Pas de connexion au forum   Sam 15 Jan 2011 - 12:55

c'est tout a fait normal car , au lieu d'ouvrir un sujet de presentation, tu as posté la tienne dans la presentation d'un autre membre. donc , l'admin est passé a coté et n'a pas validé tes acces.

fait un copié-collé de ton texte dans une presentation que tu auras toi meme ouvert et tout rentrera dans l'ordre

a +


"n'est pas castor junior qui veut"
650 executive oct08, 17000kms
Revenir en haut Aller en bas
Das64
Baby Burgman
Baby Burgman
avatar

Autre scoot ou moto : Suzuki Burgman 125
Masculin
Nombre de messages : 7
Age : 37
Localisation : Bayonne (64)
Prénom : Jojo
Date d'inscription : 09/01/2011

MessageSujet: Re: [RESOLU] Pas de connexion au forum   Sam 15 Jan 2011 - 13:20

Merci pour le tuyau


Suzuki Burgman 125
7 000 km
Revenir en haut Aller en bas
papa_PoPeYe_
Modérateur
Modérateur
avatar

Autre scoot ou moto : Yam DIVERSION XJ6S 02/2011
Masculin
Nombre de messages : 6768
Age : 56
Localisation : Hérault (34) limite Gard (30)
Prénom : Thierry
Date d'inscription : 06/05/2009

MessageSujet: Re: [RESOLU] Pas de connexion au forum   Sam 15 Jan 2011 - 14:36

C'est fait, j'ai verrouillé ce post.


Tuture
Revenir en haut Aller en bas
papa_PoPeYe_
Modérateur
Modérateur
avatar

Autre scoot ou moto : Yam DIVERSION XJ6S 02/2011
Masculin
Nombre de messages : 6768
Age : 56
Localisation : Hérault (34) limite Gard (30)
Prénom : Thierry
Date d'inscription : 06/05/2009

MessageSujet: Re: [RESOLU] Pas de connexion au forum   Sam 15 Jan 2011 - 14:37

C'est fait, j'ai verrouillé ce post.


Tuture
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Pas de connexion au forum   

Revenir en haut Aller en bas
 
[RESOLU] Pas de connexion au forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Pas de connexion au forum
» Combien de personne possèdent un iPhone?
» [ VW Golf V ] prise autoradio.
» [ Renault Kangoo an 1,5 DCI an 2003 ] Démarrage difficile (résolu)
» Probleme de connexion au forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: