Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Presentation sid400
Aujourd'hui à 8:52 par FREDO27

» Salut à tous
Aujourd'hui à 8:32 par christ13

» Présentation de blaster
Hier à 23:37 par le ch'pat

» Salut à tous les Burgistes
Hier à 23:32 par le ch'pat

» Voyant FI
Hier à 21:00 par rorobocci

» Présentation après changement de Pseudo
Hier à 17:21 par TITI34

» Ptitchamo
Hier à 7:22 par BXIII

» Présentation Nico57290
Sam 21 Oct 2017 - 19:48 par VIKING0204

» Presentation de Seandsun
Ven 20 Oct 2017 - 18:24 par VIKING0204

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
10%
 10% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 211
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU] probleme au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
djey13
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 125
Masculin
Nombre de messages : 3
Age : 38
Localisation : marseille
Prénom : djey
Date d'inscription : 13/12/2010

MessageSujet: [RESOLU] probleme au demarrage   Lun 13 Déc 2010 - 13:20

Bonjour je suis propretaire d un burgman 125 k5 qui n est pas tout jeune.

Mon problème et que le scooter au demarrage ne se lance pas.
Depuis quelques temps il avait du mal a se lancer surtout en periode de froid.
Mais maintenant il ne se lance plus.

Je pensais que le probleme venait de la bougie et je l ai changer mais il ne demarre plus.
Je vide la batterie en essayant de le demarrer mais rien n y fait.

Si quelqu un a une idée. Merci d avance
Revenir en haut Aller en bas
skyhawk
Burgman King
Burgman King
avatar

Autre scoot ou moto : X-MAX 400
Masculin
Nombre de messages : 9541
Age : 54
Localisation : LEGE cap ferret
Prénom : Eric
Date d'inscription : 27/10/2009

MessageSujet: Re: [RESOLU] probleme au demarrage   Mar 14 Déc 2010 - 11:12

.....djey.......
ça sent le probleme de segmentation........
as tu vérifié si tu as une étincelle a la bougie...?
l'essence arrive bien...?
commence par ça.......l'idéal serait de voir ton "conse"et lui demander une prise de compression...
tu auras tout de suite l'info sur l'allumage,l'arrivée d'essence et l'état des segments....
Revenir en haut Aller en bas
djey13
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 125
Masculin
Nombre de messages : 3
Age : 38
Localisation : marseille
Prénom : djey
Date d'inscription : 13/12/2010

MessageSujet: Re: [RESOLU] probleme au demarrage   Mar 14 Déc 2010 - 12:18

merci pour ta réponse skyhawk Smile

Pour ce qui est de l étincelle a la bougie, c'est no problème.
Pour l'arrivée d'essence je sais pas trop.
Pour ce qui est des segments j'espère que ça coûte pas trop cher. lol

J'ai demandé a un meccano qui m'a dis qu'il pouvait s agir du démarreur qui est grippé ou foutu.
Bon il a pas encore vu le scoot, il m'a juste dis que la pièce valait dans les 700euros sans la main d'oeuvre ....

Je vais lui amener jeudi pour qu'il y jette un coup d'oeil .... on verra
Revenir en haut Aller en bas
ivo
Burgman King
Burgman King
avatar

Autre scoot ou moto : BURGMAN 400 K5,BMW E30 cabriolet et pijo 206 CC .
Masculin
Nombre de messages : 2605
Age : 66
Localisation : VENTIMIGLIA en ITALIE
Prénom : Yves
Date d'inscription : 18/11/2010

MessageSujet: Re: [RESOLU] probleme au demarrage   Mar 14 Déc 2010 - 17:09

-Faudrait mieux t'expliquer : le démarreur se lance ? le moteur tourne .Un scoot dehors par
grand froid c'est pas good ,et la batterie en prend un coup.
Revenir en haut Aller en bas
claudchen
Big Burgman
Big Burgman
avatar

Autre scoot ou moto : Burgman 650
Masculin
Nombre de messages : 902
Age : 65
Localisation : Belgique
Prénom : Claude
Date d'inscription : 03/11/2010

MessageSujet: Re: [RESOLU] probleme au demarrage   Mar 14 Déc 2010 - 18:19

Bonsoir, si le démarreur lance le moteur et que tu a une étincelle a la bougie, pour savoir si c'est ton arrivé d'essence, il suffit d'enlevé la bougie, tu prends une seringue avec ou sens l'aiguille, pas d'importance et tu injecte un peut d'essence par le trou de la bougie, tu remets la bougie et normalement il doit démarrer, ne fusse que quelques secondes, voir tourné normalement. Au moins tu seras fixé.
Revenir en haut Aller en bas
skyhawk
Burgman King
Burgman King
avatar

Autre scoot ou moto : X-MAX 400
Masculin
Nombre de messages : 9541
Age : 54
Localisation : LEGE cap ferret
Prénom : Eric
Date d'inscription : 27/10/2009

MessageSujet: Re: [RESOLU] probleme au demarrage   Mer 15 Déc 2010 - 15:45

....j'avais cru comprendre que le scoot ne prenait pas ses "tours".....
...c'est ça ou pas...?
Revenir en haut Aller en bas
djey13
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 125
Masculin
Nombre de messages : 3
Age : 38
Localisation : marseille
Prénom : djey
Date d'inscription : 13/12/2010

MessageSujet: Re: [RESOLU] probleme au demarrage   Jeu 16 Déc 2010 - 8:55


Merci pour vos réponses

J'ai du mal m exprimer, désolé.

C'est pas un probleme de batterie, c'est sur.
J'ai le bruit lorsque j'appuie sur le démarreur car j'ai de la batterie lol, mais le moteur ne se lance pas,
Je vais essayer de mettre un peu d'essence avec une seringue comme vous me le suggérer.

Si vous avez d'autres solutions ou que vous souhaitait d'autres informations, merci d'avance
Revenir en haut Aller en bas
skyhawk
Burgman King
Burgman King
avatar

Autre scoot ou moto : X-MAX 400
Masculin
Nombre de messages : 9541
Age : 54
Localisation : LEGE cap ferret
Prénom : Eric
Date d'inscription : 27/10/2009

MessageSujet: Re: [RESOLU] probleme au demarrage   Dim 2 Jan 2011 - 21:54

......alors....! des news.....?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] probleme au demarrage   

Revenir en haut Aller en bas
 
[RESOLU] probleme au demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] probleme au demarrage
» [RESOLU] probleme de demarrage 2.5l td
» probleme de demarrage carbu en cause mais quoi ?
» PROBLEME DE DEMARRAGE
» [megane diesel an 96] probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: