Burgman Mania
Bienvenue sur
[RESOLU] Vibration au démarrage Logo-b10
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Lisandre de Lyon
[RESOLU] Vibration au démarrage EmptyHier à 23:35 par le ch'pat

» Problème de démarrage d'un scooter 125 de 2006, ambiance ten
[RESOLU] Vibration au démarrage EmptyHier à 20:57 par rorobocci

» Comment consulter tout le site
[RESOLU] Vibration au démarrage EmptyHier à 7:40 par ivo

» Nouveau venu...
[RESOLU] Vibration au démarrage EmptyDim 18 Aoû 2019 - 23:42 par le ch'pat

» Nouveau membre
[RESOLU] Vibration au démarrage EmptyDim 18 Aoû 2019 - 23:40 par le ch'pat

» Présentation d'un p'tit nouveau.
[RESOLU] Vibration au démarrage EmptyDim 18 Aoû 2019 - 10:00 par rorobocci

» Bonjour à tous
[RESOLU] Vibration au démarrage EmptyDim 18 Aoû 2019 - 0:42 par le ch'pat

» MAT49
[RESOLU] Vibration au démarrage EmptySam 17 Aoû 2019 - 14:08 par le ch'pat

» Petit nouveau du 14
[RESOLU] Vibration au démarrage EmptySam 17 Aoû 2019 - 14:07 par le ch'pat

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
[RESOLU] Vibration au démarrage Vote_lcap70%[RESOLU] Vibration au démarrage Vote_rcap
 70% [ 170 ]
Contre
[RESOLU] Vibration au démarrage Vote_lcap11%[RESOLU] Vibration au démarrage Vote_rcap
 11% [ 28 ]
Ne sais pas
[RESOLU] Vibration au démarrage Vote_lcap19%[RESOLU] Vibration au démarrage Vote_rcap
 19% [ 46 ]
Total des votes : 244
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez
 

 [RESOLU] Vibration au démarrage

Aller en bas 
AuteurMessage
biquet21
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 650 Z Executive K8
Masculin
Nombre de messages : 6
Age : 60
Localisation : DIJON
Prénom : Philippe
Date d'inscription : 27/01/2010

[RESOLU] Vibration au démarrage Empty
MessageSujet: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 10:53

Bonjour,
J'ai acheté d'occasion un Burgman 125 de 2005, avec 6500 kms.
J'ai effectué une révision complète chez Suzuki : vidange, filtres, plaquettes + différents contrôles ( + de 300 euros !)
Seulement, lorsque je démarre en solo comme en duo, mon scooter entre en vibration sur un dizaine de mètres.[RESOLU] Vibration au démarrage Confused Une fois lancé ou lorsque j'accélère, aucun souci. Les vibrations se produisent uniquement lorsque je suis à l'arrêt et que je démarre !
Merci de vos conseils.[RESOLU] Vibration au démarrage 662915
Revenir en haut Aller en bas
bigbok
Admin
Admin
bigbok

Autre scoot ou moto : Alfa 147 Selespeed 2L
Masculin
Nombre de messages : 10560
Age : 47
Localisation : 91(01)
Prénom : Michel
Date d'inscription : 17/03/2009

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 11:04

Hello

Tu a peut-être un soucis avec ton embrayage !
Soit les garnitures sont mortes, soit les galets.
Mais à 6500Km, ça laisserais présumer d'une utilisation peux respectueuses de la mécanique par l'ancien propriétaire.

Ces vibrations viennent de l'arrière, ou c'est ton moteur qui "broute" ?
Cela vibre à l'arrêt (0km/h) , ou juste quand tu démarre ?

@+


BB 650 Exe K7 : Acheté le 27/03/09 avec 18 500 Km - Vendu le 18/05/11 avec 49 631 Km
BB 650 Exe L1 : Acheté le 09/06/11 avec 0 km - Vendu le 23/01/15 avec 67 954 Km
BB 650 Exe L5 : Acheté le 28/01/2015 avec 0 Km
- Le 01/08/2018 = 40 700 Km

[RESOLU] Vibration au démarrage Bbb-bl10 [RESOLU] Vibration au démarrage Logo_r12 [RESOLU] Vibration au démarrage Cadre-10 [RESOLU] Vibration au démarrage Logo_b10[RESOLU] Vibration au démarrage Pinslo10[RESOLU] Vibration au démarrage Digoin15
Revenir en haut Aller en bas
biquet21
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 650 Z Executive K8
Masculin
Nombre de messages : 6
Age : 60
Localisation : DIJON
Prénom : Philippe
Date d'inscription : 27/01/2010

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 11:13

bigbok a écrit:
Hello

Tu a peut-être un soucis avec ton embrayage !
Soit les garnitures sont mortes, soit les galets.
Mais à 6500Km, ça laisserais présumer d'une utilisation peux respectueuses de la mécanique par l'ancien propriétaire.

Ces vibrations viennent de l'arrière, ou c'est ton moteur qui "broute" ?
Cela vibre à l'arrêt (0km/h) , ou juste quand tu démarre ?

@+

C'est le moteur qui broute au moment du démarrage et donc de l'accélération.
Aucune vibration à l'arrêt ou lorsque que le scooter roule et que j'accélère...
Revenir en haut Aller en bas
papa_PoPeYe_
Modérateur
Modérateur
papa_PoPeYe_

Autre scoot ou moto : Yam DIVERSION XJ6S 02/2011
Masculin
Nombre de messages : 6767
Age : 58
Localisation : Hérault (34) limite Gard (30)
Prénom : Thierry
Date d'inscription : 06/05/2009

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 11:39

Ca pourrait aussi venir de la courroie qui accroche mal.
Il est de 2005, on est en 2010, possible, la qualité du caoutchouc a pu se dégrader.
Justement, en ouvrant le carter, tout est du même côté et dans la même opération d'inspection avec celle de Michel.


Tuture
Revenir en haut Aller en bas
biquet21
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 650 Z Executive K8
Masculin
Nombre de messages : 6
Age : 60
Localisation : DIJON
Prénom : Philippe
Date d'inscription : 27/01/2010

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 12:04

papa_PoPeYe_ a écrit:
Ca pourrait aussi venir de la courroie qui accroche mal.
Il est de 2005, on est en 2010, possible, la qualité du caoutchouc a pu se dégrader.
Justement, en ouvrant le carter, tout est du même côté et dans la même opération d'inspection avec celle de Michel.

Merci Thierry et Michel pour vos conseils avisés qui vont me permettre d'orienter mes recherches et d'essayer de définir le problème avant de déposer mon Burgman chez un autre motociste.

Je vous ferai part du diagnostic officiel à travers le forum !

Bon dimanche,
Revenir en haut Aller en bas
Batyann(-II-)
Burgman King
Burgman King
Batyann(-II-)

Autre scoot ou moto : 600 XJ6 N Cloudy White Spécial Kéké Edition
Masculin
Nombre de messages : 3621
Age : 46
Localisation : Landes 40
Prénom : Yann [RESOLU] Vibration au démarrage Batman
Date d'inscription : 30/07/2009

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 12:54

Moi j'avais un sorte de vibration bizard accompagnée d'un coup de pied au fesses. Verdicte : c'était mon vario J.Costa qui faisait ça.
Revenir en haut Aller en bas
BBFred
Burgman King
Burgman King
BBFred

Autre scoot ou moto : Big Bad Burg L6 noiraud devant, blanc derrière
Masculin
Nombre de messages : 2275
Age : 52
Localisation : Noeeeuuuf Ciiinq'
Prénom : Fred
Date d'inscription : 30/09/2009

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 13:18

Le coup d'pied aux fesses, t'es sûr ? Le verdict, c'était pas ta femme ? [RESOLU] Vibration au démarrage 229999


Big Bad Burg 650 Exec L6 black inside - 42 999 kms +1 [RESOLU] Vibration au démarrage 585345 (en marche arrière)  [RESOLU] Vibration au démarrage 800798

Boulet d'Or depuis Hier - 0:00 en 68 posts... non, 69... euh, 70... m'enfin?!?!?!
Quéqu'un l'a trouvé Roro mon poto ? Vu pour la dernière fois en DA pont d'Joinville ? cheers [RESOLU] Vibration au démarrage 259415 [RESOLU] Vibration au démarrage 0293

[RESOLU] Vibration au démarrage Vrai_b10
Revenir en haut Aller en bas
Batyann(-II-)
Burgman King
Burgman King
Batyann(-II-)

Autre scoot ou moto : 600 XJ6 N Cloudy White Spécial Kéké Edition
Masculin
Nombre de messages : 3621
Age : 46
Localisation : Landes 40
Prénom : Yann [RESOLU] Vibration au démarrage Batman
Date d'inscription : 30/07/2009

[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage EmptyDim 2 Mai 2010 - 13:37

Ben heu aussi ... [RESOLU] Vibration au démarrage Icon_redface [RESOLU] Vibration au démarrage 822335
Revenir en haut Aller en bas
Contenu sponsorisé




[RESOLU] Vibration au démarrage Empty
MessageSujet: Re: [RESOLU] Vibration au démarrage   [RESOLU] Vibration au démarrage Empty

Revenir en haut Aller en bas
 
[RESOLU] Vibration au démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] salutation de marin 57 ptite question
» Solution resolu !!!
» Fixation Roll Bar Guidon moto VIBRATION
» problème de vibration sur toyota hilux
» le swing de Lee Westwood

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: