Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» demarrage burgman 650
Aujourd'hui à 12:27 par erix

» Moi, c'est Pierrolechti ...
Aujourd'hui à 11:03 par Pifou

» Présentation de Carafale
Aujourd'hui à 2:39 par le ch'pat

»  Présentation de phileelou
Hier à 11:33 par FREDO27

» Présentation du petit dernier
Hier à 3:04 par NanSYM

» presentation de francis
Sam 23 Juin 2018 - 22:11 par FREDO27

» Re-nouveau membre ;)
Sam 23 Juin 2018 - 16:02 par alexisalexis

» clavettes du cvt remplacées mais tousjours bloqué en 1er
Sam 23 Juin 2018 - 14:34 par rorobocci

» presentation de alex
Ven 22 Juin 2018 - 20:13 par Pifou

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
71%
 71% [ 160 ]
Contre
10%
 10% [ 23 ]
Ne sais pas
18%
 18% [ 41 ]
Total des votes : 224
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 400 burgman problème a l'acceleration

Aller en bas 
AuteurMessage
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 10:14

bonjour a tous. j'ai un problème avec mon 400 burgman k8 . il demare au quart de tour roule nickel et appres 2 ou 3 kms ou minutes ne prend plus des tours comme si l'essence n'arrivait pas ! je coupe et je remet le contact et c'est reparti il re fonctionne normalement pour 2 ou 3 minutes . j'ai changer la bougie la pompe a essence et l'injecteur et toujours le même problème .
au secours !!!
merci d'avance a tous.
Revenir en haut Aller en bas
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 12:57

tu as essayé en debranchant le connecteur de la sonde lambda ??
Revenir en haut Aller en bas
En ligne
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 13:12

bonjour. non je n'ai pas essaye de débrancher la sonde lambda ! elle se trouve ou ? merci
Revenir en haut Aller en bas
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 13:15

Paulo2430 a écrit:
bonjour. non je n'ai pas essaye de débrancher la sonde lambda ! elle se trouve ou ? merci
Revenir en haut Aller en bas
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 13:17

rorobocci a écrit:
tu as essayé en debranchant le connecteur de la sonde lambda ??
bonjour. non je n'ai pas essaye de débrancher la sonde lambda ! elle se trouve ou ? merci
Revenir en haut Aller en bas
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 13:21

Paulo2430 a écrit:
rorobocci a écrit:
tu as essayé en debranchant le connecteur de la sonde lambda ??
bonjour. non je n'ai pas essaye de débrancher la sonde lambda ! elle se trouve ou ? merci
j'ai trouver ok je vais essayer de la débrancher et je te tiens au courant ... merci
Revenir en haut Aller en bas
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 16:02

elle est sur le coude de l echappement et le connecteur se trouve sous le cache en plastique noir sous la selle a l avant
Revenir en haut Aller en bas
En ligne
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 16:11

c est quand meme bizarre car quand tu coupes le contact et tu le remets aussi sec , rien a le temps de  refroidir donc c est soit un soucis electronique " vu que tu fais un "reset" contact coupé puis remis " ou alors je pense que tu etais sur la bonne voix en remplacant la pompe a essence mais le relais sous la face avant pourrait etre en cause car c est lui qui a la mise sous contact alimente la pompe a essence .donc voir malgre tout le relais serait une bonne chose
Revenir en haut Aller en bas
En ligne
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 16:14

rorobocci a écrit:
c est quand meme bizarre car quand tu coupes le contact et tu le remets aussi sec , rien a le temps de  refroidir donc c est soit un soucis electronique " vu que tu fais un "reset" contact coupé puis remis " ou alors je pense que tu etais sur la bonne voix en remplacant la pompe a essence mais le relais sous la face avant pourrait etre en cause car c est lui qui a la mise sous contact alimente la pompe a essence .donc voir malgre tout le relais serait une bonne chose
ok merci pour l'info je vais débrancher la sonde lambda et si ça ne fait rien je change le relais je pense aussi que c'est pertinent !
Revenir en haut Aller en bas
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 16:48

avant de le changer , shunt le pour faire l essai
Revenir en haut Aller en bas
En ligne
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 17:38

rorobocci a écrit:
avant de le changer , shunt le pour faire l essai
je voudrais bien surtout vu le prix ! mais je ne sais pas faire !!! tu peut m'aider ?
Revenir en haut Aller en bas
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 18:03

sur un relais tu as une bobine et un contact en regle generale . donc 2 fils qui alimentent la bobine et 2 fils qui en sont en fait 1 seul fil qui est coupé en deux et qui lui va alimenter la pompe dans notre cas .si tu as un multimetre ou une ampoule 12V test , tu mest le contact et tu repere quels fils sont alimentés ( 12V) les deux autres seront le contact donc tu les shunt . tu me suit ?
Revenir en haut Aller en bas
En ligne
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 18:07

souvent un petit schema est ecrit sur les relais



ici on voit les points d alimentation de la bobine 85 et 86
puis les 3 points de contacts car ce relais permet la fonction NO et NC  donc les points qui nous interressent sont ici 30 et 87 (contact NO "normalement ouvert")on prends ces 2 fils et on les relies ensemble

ici le contact 87A ne nous interresse pas puisque c est un contact ( NC " normalement clos ou closed ) et qui s ouvrira donc coupera le passage quand on alimentera la bobine
Revenir en haut Aller en bas
En ligne
Paulo2430
Baby Burgman
Baby Burgman


Autre scoot ou moto : burgman 400
Masculin
Nombre de messages : 8
Age : 47
Localisation : ile de france
Prénom : paulo
Date d'inscription : 16/03/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 18:28

rorobocci a écrit:
sur un relais tu as une bobine et un contact en regle generale . donc 2 fils qui alimentent  la bobine et 2 fils qui en sont en fait 1 seul fil qui est coupé en deux et qui lui va alimenter la pompe dans notre cas .si tu as un multimetre ou une ampoule 12V test , tu mest le contact et tu repere quels fils sont alimentés ( 12V) les deux autres seront le contact donc  tu les shunt . tu me suit ?

je pense que oui ! je branche les deux qui sont alimentés aux 2 qui ne le sont pas ?
Revenir en haut Aller en bas
rorobocci
Modo ZR
Modo ZR
avatar

Autre scoot ou moto : BB650 2003- Autonomie 300m ^^
Féminin
Nombre de messages : 8996
Age : 45
Localisation : val de marne
Prénom : Rodolphe



Date d'inscription : 16/07/2013

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 20 Oct 2016 - 19:16

ah bah non lol . les 2 qui sont alimentés tu les laisse là ou il sont et tu debranches les 2 autres et tu les mets ensemble
Revenir en haut Aller en bas
En ligne
Stephane13
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 400
Masculin
Nombre de messages : 26
Age : 41
Localisation : 13
Prénom : Stéphane
Date d'inscription : 17/09/2016

MessageSujet: Re: 400 burgman problème a l'acceleration   Ven 21 Oct 2016 - 12:48

a priori je rencontre le même problème ! tu as regarde ton boitier papillon ?
Revenir en haut Aller en bas
whaouu94
Baby Burgman
Baby Burgman


Autre scoot ou moto : Honda vfr 800
Masculin
Nombre de messages : 7
Age : 36
Localisation : villejuif
Prénom : Jun
Date d'inscription : 22/08/2017

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 5 Avr 2018 - 16:54

Bonjour à tous,
est-ce que quelqu'un a résolu ce problème finalement? Car j'ai exactement les mêmes symptômes (après quelques minutes, ne prends plus les tours, et decends même en dessous de 40km/h!), et je penche sur le boîtier papillon aussi...
Revenir en haut Aller en bas
luck
Burgman Maniac
Burgman Maniac
avatar

Autre scoot ou moto : 200 k8
Masculin
Nombre de messages : 1831
Age : 55
Localisation : Avignon
Prénom : luc
Date d'inscription : 25/04/2010

MessageSujet: Re: 400 burgman problème a l'acceleration   Ven 6 Avr 2018 - 11:03

Reserrer les cosses batterie , Afficher le code défaut   .....
Revenir en haut Aller en bas
Stephane13
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 400
Masculin
Nombre de messages : 26
Age : 41
Localisation : 13
Prénom : Stéphane
Date d'inscription : 17/09/2016

MessageSujet: Re: 400 burgman problème a l'acceleration   Ven 6 Avr 2018 - 11:35

J’ai résolu le problème, aucun code défaut sur le compteur, il s’agissait du capteur de pression de la pompe à essence !
Revenir en haut Aller en bas
Stephane13
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 400
Masculin
Nombre de messages : 26
Age : 41
Localisation : 13
Prénom : Stéphane
Date d'inscription : 17/09/2016

MessageSujet: Re: 400 burgman problème a l'acceleration   Sam 7 Avr 2018 - 14:43

Il s’agit du régulateur de pression pardon ! Qui se trouve au côté de la pompe à essence situé ds le réservoir. Suzuki ne fait pas la pièce seule il faut acheter la pompe en entier. J’espere Que tu as résolu ton problème whaouu94 ?
Revenir en haut Aller en bas
whaouu94
Baby Burgman
Baby Burgman


Autre scoot ou moto : Honda vfr 800
Masculin
Nombre de messages : 7
Age : 36
Localisation : villejuif
Prénom : Jun
Date d'inscription : 22/08/2017

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 12 Avr 2018 - 10:33

Bonjour,

oui, problème résolu !!! J'ai trouvé la solution sur le forum BurgmanUSA. En effet, c'était un problème au niveau du régulateur de pression. En fait, dans ce régulateur (pièce qui se situe entre la pompe et la plaque métallique ronde qui se fixe sur le réservoir), dans le tout petit trou il y a apparemment un second filtre métallique qui s'encrasse avec le temps, et pas visible ni accessible du tout. La solution est donc de le nettoyer en soufflant par le trou de sortie (sens inverse du flux d'essence). J'ai soufflé plusieurs fois en y mettant du WD40, et effectivement, au début, j'ai senti au début que c'était bien bouché, beaucoup de crasse en est sorti. Apparemment, d'après BurgmanUSA, l'idéal serait de le nettoyer par ultrason, mais j'ai fait avec les moyens du bord, et là, mon Burgman a retrouvé toute sa pêche.
J'en avais aussi profité pour changer le filtre "primaire" qui était devenu bien noir et qui sans doute avait commencé à laisser passé pas mal de saleté, d'où le bouchon au niveau du filtre dans le régulateur de pression.
Voilà, j'espère que ça aidera tout ceux qui rencontre ce problème (pas d'affichage de code erreur, perte de puissance aléatoire dans les tours, retour à la normal après extinction puis rallumage, etc...).
C'est une manipulation qui permet d'éviter de racheter la pompe complète qui n'est pas du tout donnée. En espérant que cela dure!
Revenir en haut Aller en bas
Pifou
Modérateur
Modérateur
avatar

Autre scoot ou moto : Big Burg Blanc 650 Exé L6
Masculin
Nombre de messages : 12308
Age : 61
Localisation : Dordogne
Prénom : Michel
Date d'inscription : 08/07/2011

MessageSujet: Re: 400 burgman problème a l'acceleration   Jeu 12 Avr 2018 - 14:55

Merci beaucoup pour ce retour d'infos
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 400 burgman problème a l'acceleration   

Revenir en haut Aller en bas
 
400 burgman problème a l'acceleration
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 400 burgman problème a l'acceleration
» CHERCHE Burgman 650 K8 ou K9
» [RESOLU]Conseil achat burgman 400 type S
» [RESOLU]Problème sur moteur Burgman 400
» Problème de ratés a l'acceleration

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: