Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Nouveau faipabo
Hier à 23:00 par Domy85

» Présentation
Hier à 22:37 par Domy85

» Antivols
Hier à 22:30 par Domy85

» Nouveau possesseur d'un 650 2013
Hier à 21:59 par Domy85

» Salut
Hier à 21:57 par Domy85

» Présentation
Sam 19 Aoû 2017 - 7:31 par FREDO27

» PRESENTATION
Sam 19 Aoû 2017 - 7:31 par FREDO27

» Presentation
Sam 19 Aoû 2017 - 7:29 par FREDO27

» hello de guerande
Mer 16 Aoû 2017 - 14:02 par Pifou

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 149 ]
Contre
11%
 11% [ 22 ]
Ne sais pas
18%
 18% [ 37 ]
Total des votes : 208
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 il accélère seul et voyant FI allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 14:40

bonjour,

mon Burgman 125 de 2008 démarre bien mais monte en régime juste apres le démarrage et avance seul du coup.

le voyant FI est constamment allumé mais le.moteur ne cale pas.

je suis juste obligé de freiner même sans mettre les gaz.

selon un concessionnaire Suzuki cela viendrait du faisceau électrique ( un petit fils coupé, faux contact ou faisceau HS) eux changent le faisceau entier...

- est ce que vous auriez une idée e la source du problème ?

- quelqu'un aurait un tuto sur le faisceau ou des schéma ?


d'avance merci.
Revenir en haut Aller en bas
luck
Burgman Maniac
Burgman Maniac
avatar

Autre scoot ou moto : 200 k8
Masculin
Nombre de messages : 1754
Age : 54
Localisation : Avignon
Prénom : luc
Date d'inscription : 25/04/2010

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 15:12

ça  sens  la sonde Lamba   "défectueuse"  ...... ou son fil coupé  ou déconnecté ....
Revenir en haut Aller en bas
ludo66
Modérateur
Modérateur
avatar

Autre scoot ou moto : Bmw r1200rt
Masculin
Nombre de messages : 12676
Age : 47
Localisation : perpignan
Prénom : ludovic
Date d'inscription : 08/07/2014

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 15:18

câble de gaz légèrement coince , style starter peut être ?
mais c est surement encore le papilionacé qui fait des sienne ....
mais je ne pense pas que ce soit le faisceau électrique !


Vivre et laisser vivre
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 15:45

@luck:

merci ! la sonde arrive au pot d'échappement c'est ça ?

@Ludo66:

merci, j'ai encore rien démonté mais le câble a l'air ok en tout cas quand je tourne la poignée aucune sensation de gène sur la course du cable ...

ah le papillon...c'est difficilement accessible ça ? il se nettoie ?
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 15:45

pour le faisceau pourtant Suzuki avait l'air sur...
Revenir en haut Aller en bas
ludo66
Modérateur
Modérateur
avatar

Autre scoot ou moto : Bmw r1200rt
Masculin
Nombre de messages : 12676
Age : 47
Localisation : perpignan
Prénom : ludovic
Date d'inscription : 08/07/2014

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 16:35

Cedhhp a écrit:
pour le faisceau pourtant Suzuki avait l'air sur...
demande l avis un autre concs .
il y a des cons honnêtes et d autre.......


Vivre et laisser vivre
Revenir en haut Aller en bas
le ch'pat
Burgman King
Burgman King
avatar

Autre scoot ou moto : en 650 burgman
Masculin
Nombre de messages : 18386
Age : 57
Localisation : RP
Prénom : patrick
Date d'inscription : 29/04/2012

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:20

Cedhhp a écrit:
pour le faisceau pourtant Suzuki avait l'air sur...


Pour le changement d'un faisceau complet, tu m'étonne qu'il est sûr de lui !!! Laughing Laughing



Mon BBB et ma Genco http://www.servimg.com/image_preview.php?i=17&u=18225291

      
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:32

beh disons qu'ils ont été honnête en disant " ça vient du faisceau électrique c'est peut être rien un fils coupé, u' faux contact, mais nous on s'embete pas à chercher la panne sur le faisceau , on le change complètement "

coût 500€ lol
Revenir en haut Aller en bas
le ch'pat
Burgman King
Burgman King
avatar

Autre scoot ou moto : en 650 burgman
Masculin
Nombre de messages : 18386
Age : 57
Localisation : RP
Prénom : patrick
Date d'inscription : 29/04/2012

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:41

Cedhhp a écrit:
beh disons qu'ils ont été honnête en disant " ça vient du faisceau électrique c'est peut être rien un fils coupé, u' faux contact, mais nous on s'embete pas à chercher la panne sur le faisceau , on le change complètement "

coût 500€ lol


500€ Laughing  c'est bien s'que j'disais Laughing  tu m'étonne qu'il est sûr de lui Laughing  et si c'est pas ça après changement du faisceau ????? Laughing Laughing



Mon BBB et ma Genco http://www.servimg.com/image_preview.php?i=17&u=18225291

      
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:44

oui c'est sur c'est pour ça que je veux m'en occuper moi même

mais les sections Tuto, revue technique etc... sont verrouillees pour moi :-(
Revenir en haut Aller en bas
ludo66
Modérateur
Modérateur
avatar

Autre scoot ou moto : Bmw r1200rt
Masculin
Nombre de messages : 12676
Age : 47
Localisation : perpignan
Prénom : ludovic
Date d'inscription : 08/07/2014

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:44

Ben voyons .......
Pour peux qu il soit malhonnête jusqu au bout , il te facture 500€ , il laisse le faisceau comme il est parce qu il va très bien et il te règle ton petit probleme qui est soit l injection , soit comme il a été dit Par luck , la sonde lamda !
Il se peut aussi qu il est raison mais le seul moyen de le savoir , c'est de demander un autre diagnostique par un autre cons, et pas forcément Suzuki !


Vivre et laisser vivre
Revenir en haut Aller en bas
ludo66
Modérateur
Modérateur
avatar

Autre scoot ou moto : Bmw r1200rt
Masculin
Nombre de messages : 12676
Age : 47
Localisation : perpignan
Prénom : ludovic
Date d'inscription : 08/07/2014

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:49

Cedhhp a écrit:
oui c'est sur c'est pour ça que je veux m'en occuper moi même

mais les sections Tuto, revue technique etc... sont verrouillees pour moi :-(
Le patron est passé mais comme ta Prez n'était pas assez étoffé , va falloir attendre qu il repasse !  lol!
Et comme il roule en noiraud poussif , va falloir être patient......très patient ! 


Vivre et laisser vivre
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:58

vous pensez que vu que le tube du pot ou est fixée la sonde lambda est rouillé (et oui avant moi il a dormi dehors ) , la sonde pourrait etre bien encrassée et qu'un simple nettoyage au degripant pourrait suffit ? (dans le meilleur des cas )

parce que l'injection ça doit coûter bonbons lol
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 18:58

ah oui pour la présentation certes c'est vrai ...mais je pense que la je l'ai suffisamment étoffée :-)
Revenir en haut Aller en bas
ludo66
Modérateur
Modérateur
avatar

Autre scoot ou moto : Bmw r1200rt
Masculin
Nombre de messages : 12676
Age : 47
Localisation : perpignan
Prénom : ludovic
Date d'inscription : 08/07/2014

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 19:04

Pour la sonde lamda , ca ne coûte rien d essayer 
C'est rapide, c'est pas cher et ca peut rapporter gros ! 
Pour ta Prez, c'est bon, c'est pour ça qu on t aide ! 


Vivre et laisser vivre
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 19:21

ah vous êtes au top ! ;-)

je note vos conseils !

j'en prends d'autres si vous avez ;-)
Revenir en haut Aller en bas
ludo66
Modérateur
Modérateur
avatar

Autre scoot ou moto : Bmw r1200rt
Masculin
Nombre de messages : 12676
Age : 47
Localisation : perpignan
Prénom : ludovic
Date d'inscription : 08/07/2014

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 19:47

Oui mais les autre seront payant , t'as dépassé ton quota !


Vivre et laisser vivre
Revenir en haut Aller en bas
Cedhhp
Baby Burgman
Baby Burgman


Autre scoot ou moto : Suzuki Burgman 125 2008
Masculin
Nombre de messages : 26
Age : 35
Localisation : marseille
Prénom : Cédric
Date d'inscription : 13/08/2015

MessageSujet: Re: il accélère seul et voyant FI allumé   Jeu 13 Aoû 2015 - 19:54

ah :-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: il accélère seul et voyant FI allumé   

Revenir en haut Aller en bas
 
il accélère seul et voyant FI allumé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» il accélère seul et voyant FI allumé
» moteur twin spark accélère tout seul
» [ Renault Clio 1.4 ess. an 2003 ] Problème de moteur qui s'accélère a fond tout seul.
» [PBL] Elle accélère toute seule, ralenti instable
» La moto accélère toute seule !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: