Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Presentation
Aujourd'hui à 11:21 par jejelac

» Claquement à L'avant
Aujourd'hui à 9:11 par jejelac

» présentation membre
Aujourd'hui à 5:47 par FREDO27

» Présentation de 106
Hier à 9:39 par 106

» Bonjour a tous
Mer 18 Juil 2018 - 7:21 par ares 34

» Bonjour d'Espagne
Mer 18 Juil 2018 - 1:23 par le ch'pat

» Bientôt burgman moi aussi
Mer 18 Juil 2018 - 1:19 par le ch'pat

» C’est Miguel
Mer 18 Juil 2018 - 1:17 par le ch'pat

» clavettes du cvt remplacées mais tousjours bloqué en 1er
Mar 17 Juil 2018 - 22:31 par rorobocci

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
71%
 71% [ 160 ]
Contre
10%
 10% [ 23 ]
Ne sais pas
19%
 19% [ 42 ]
Total des votes : 225
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU] RE

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
le ch'pat
Burgman King
Burgman King
avatar

Autre scoot ou moto : en 650 burgman
Masculin
Nombre de messages : 19180
Age : 58
Localisation : RP
Prénom : Patrick

Date d'inscription : 29/04/2012

MessageSujet: Re: [RESOLU] RE   Ven 4 Avr 2014 - 17:19

NanSYM a écrit:
tofyjohn21 a écrit:
youpiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii!!!!!!!!!!!!!!!!!!!!! 
Ben tu vois,fallait m'écouter quand je suggérais que tu avais peut-être fait une erreur de pseudo   
Bon, tout est rentré dans l'ordre, c'est le principal   

Putééééééé y écoutent rien ces d'jeun's !!!!  lol! lol! 
Faudrait leur mettre la zezette par terre et sauter d'ssus à pieds joints, ça leur mettrait p'têt du plomb dans la tetéé rhooooooooo !!!!    



Mon BBB et ma Genco http://www.servimg.com/image_preview.php?i=17&u=18225291
                  Le 25 juin fut un grand jour pour le forum

             [size=24] [/size]


    
Revenir en haut Aller en bas
Domy85
Burgman King
Burgman King
avatar

Autre scoot ou moto : VAE Randonneur
Masculin
Nombre de messages : 14755
Age : 68
Localisation : La Tranche sur mer (Vendée)
Prénom : Domy
Date d'inscription : 05/09/2013

MessageSujet: Re: [RESOLU] RE   Ven 4 Avr 2014 - 20:08

N'empêche qu'arrivé là, il a toujours de réponse à sa question. C'était quoi la question au fait...


"Il n'y a pas de chute sans gravité."  Isaac NEWTON. 1665

Mon BeauBuBuBlack...

Revenir en haut Aller en bas
le ch'pat
Burgman King
Burgman King
avatar

Autre scoot ou moto : en 650 burgman
Masculin
Nombre de messages : 19180
Age : 58
Localisation : RP
Prénom : Patrick

Date d'inscription : 29/04/2012

MessageSujet: Re: [RESOLU] RE   Sam 5 Avr 2014 - 1:26

Domy85 a écrit:
C'était quoi la question au fait...

Y en a pô, on cause !!!!!  lol! lol! 



Mon BBB et ma Genco http://www.servimg.com/image_preview.php?i=17&u=18225291
                  Le 25 juin fut un grand jour pour le forum

             [size=24] [/size]


    
Revenir en haut Aller en bas
tofyjohn21
Baby Burgman
Baby Burgman
avatar

Autre scoot ou moto : ça y est en 400
Masculin
Nombre de messages : 42
Age : 31
Localisation : dijon
Prénom : christophe
Date d'inscription : 19/06/2013

MessageSujet: Re: [RESOLU] RE   Sam 5 Avr 2014 - 22:13

non en faite mon souci était au niveau du voyant FI qui resté allumé avec le code c28 et un manque de patate passé les 80 kms/h, mais en me penchant un peu plus sur ce forum et ces différents sujet la dessus, j'ai fini par démonter tout mon boitier STVA et le nettoyer plus le lubrifier et le souci a l'air de ne plus revenir!! A vérifier demain si le souci reviens et dans les kms à venir!! en tout cas je suis tombé sur un site italien à force de chercher sur ce site et il est vraiment pas mal sur le démontage de ce fameux boitier! super et merci encore BURGMAN-MANIA!!!!!
Revenir en haut Aller en bas
Domy85
Burgman King
Burgman King
avatar

Autre scoot ou moto : VAE Randonneur
Masculin
Nombre de messages : 14755
Age : 68
Localisation : La Tranche sur mer (Vendée)
Prénom : Domy
Date d'inscription : 05/09/2013

MessageSujet: Re: [RESOLU] RE   Sam 5 Avr 2014 - 23:49

tofyjohn21 a écrit:
non en faite mon souci était au niveau du voyant FI qui resté allumé avec le code c28 et un manque de patate passé les 80 kms/h, mais en me penchant un peu plus sur ce forum et ces différents sujet la dessus, j'ai fini par démonter tout mon boitier STVA et le nettoyer plus le lubrifier et le souci a l'air de ne plus revenir!! A vérifier demain si le souci reviens et dans les kms à venir!! en tout cas je suis tombé sur un site italien à force de chercher sur ce site et il est vraiment pas mal sur le démontage de ce fameux boitier! super et merci encore BURGMAN-MANIA!!!!!

Bon, sans être méchant, j'espère que c'est pas ça... comme ça on va pouvoir continuer à flooder ton sujet...

Nan, sans dec, j'espère que ton problème est résolu, et je te souhaite bonne route, sans rancune en attendant ton prochain post... c'est pas parce qu'on a rien à dire qu'y faut la fermer...


"Il n'y a pas de chute sans gravité."  Isaac NEWTON. 1665

Mon BeauBuBuBlack...

Revenir en haut Aller en bas
tofyjohn21
Baby Burgman
Baby Burgman
avatar

Autre scoot ou moto : ça y est en 400
Masculin
Nombre de messages : 42
Age : 31
Localisation : dijon
Prénom : christophe
Date d'inscription : 19/06/2013

MessageSujet: Re: [RESOLU] RE   Dim 6 Avr 2014 - 3:59

exactly non non je comprends bien mais t'inkiète même si la panne est trouvé "et je l'espère bien!!! Wink "
on pourra continuer à flooder mon sujet ou un autre d'aillleur pourquoi pas!!!
allez sur ce la bizzzzzzzzz à vous et à très bientôt sur les routeeeessssssssss........... 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] RE   

Revenir en haut Aller en bas
 
[RESOLU] RE
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» trouble electrique non resolu
» [RESOLU]accès spécial
» [RESOLU] probleme au demarrage
» [RESOLU]embrayage 400 k8
» [RESOLU] Vibration au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: