Burgman Mania
Bienvenue sur
A TOUS LES NOUVEAUX INSCRITS
Nous vous rappelons que pour pouvoir accéder à toutes les rubriques du forum, nous vous demandons de nous faire une belle présentation dans la rubrique adéquate, c'est à dire ICI
Au cas ou vous manqueriez d'inspiration, cliquez ICI Wink
Vous n’aurez accès à toutes les rubriques du forum qu’une fois votre présentation validée par l’administrateur.


LE FORUM DES ACCROS DU BURGMAN SUZUKI
 
AccueilAnnonce portailGalerieCalendrierFAQS'enregistrerConnexion
Suivez-nous sur Facebook

Derniers sujets
» Nouveau de Lyon
Hier à 23:43 par rorobocci

» Presentazione
Hier à 20:10 par FREDO27

» Stickers Burgman-mania.com 3x12
Hier à 13:26 par luck

» frein de parking Burgman 400 Annee 2005
Hier à 9:39 par Beoletto Alain

» Bonjour au staff et à tous les autres
Dim 10 Déc 2017 - 23:06 par Domy85

» PRESENTATION
Dim 10 Déc 2017 - 1:11 par le ch'pat

» Eltof
Dim 10 Déc 2017 - 1:09 par le ch'pat

» presentation
Sam 9 Déc 2017 - 14:41 par Domy85

» Prsentation
Ven 8 Déc 2017 - 23:32 par le ch'pat

Sujets similaires
Sondage
Pour ou contre un peux de changement.
Pour
72%
 72% [ 152 ]
Contre
11%
 11% [ 23 ]
Ne sais pas
17%
 17% [ 37 ]
Total des votes : 212
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 [RESOLU] Aucun signe de vie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: [RESOLU] Aucun signe de vie   Mar 19 Fév 2013 - 13:49

Bonjour a tous,

Apres recherche sur le site, je n'ai pas reussi a trouver un theme sur le probleme que je rencontre, j'ouvre donc ce topic en esperant que vous pourrez m'aider.

J'ai fait l'acquisition il y a 3 mois maintenant d'un Burgman 125 de 2004 av 23000km. Du jour au lendemain celui-ci ne donne plus signe de vie, c'est a dire que rien ne s'allume (ni ampoule, ni click du demarreur) ou se declenche quand je tourne la cle. Je pense donc que cela provient d'un souci electrique.

J'ai donc verifie les points suivants:
- Batterie Ok (valide par un mecano).
- 1 fusible (a gauche de la batterie) Ok.
- Connectique visible semble bonne.

Je vous suggere mes hypotheses:
- Soit c'est des fils qui ont fondus : si c'est le cas, comment pourriez vous me conseiller pour que je les trouve? Avez vous un plan de cablage du scooter?
- Soit c'est le neiman qui est mort : si c'est le cas, comment puis je le verifier?

Dans tous les cas, je pense que ma prochaine etape va etre de demonter l'avant pour voir ce qui se passe derriere le compteur. Qu'en pensez vous? Avez vous deja rencontrer ce souci?

Merci de votre aide.

Lonaki
Revenir en haut Aller en bas
Burg78
Modérateur
Modérateur
avatar

Autre scoot ou moto : Burgman 125 K9, HVA 610 SM, KTM 690 SM, 700 Raptor, subaru STI 420 cv, SAAB 9.3 Viggen Maptun Power 295 cv, en préparation un honda ZB sauce supermot
Masculin
Nombre de messages : 6740
Age : 37
Localisation : Montigny le Bretonneux
Prénom : Manu
Date d'inscription : 23/09/2008

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mar 19 Fév 2013 - 17:47

Bonjour Nicolas,

As tu bien vérifié l'ensemble des fusibles ?

De plus, il est indispensable de faire tester le neiman, je pensais d'ailleurs que c'était déja fait Wink

Ensuite, tu pourras te pencher sur le faisceau électrique, en commençant par l'araignée.

Tiens nous au jus .


Burgman 125 K9 avec bulle sport Ermax, pot Leovince.
Vario Malossi, galets Dr Pulley 9 g, ressort de contre poussée jaune.
Demie poulie usinée, buzzer de clignotants, warning BB400, bougie racing.
Modif chicane 4 road, Optique arrière "clear" Boite à air V4
Filtre à air Sport "maison"


Bienvenue à nos nouveaux modérateurs ptitvendeen et BXIII
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mer 20 Fév 2013 - 9:13

Salut Burg78,
Merci pour ta reponse.
J'ai bien verifie le seul fusible que j'ai trouve (a gauche de la batterie) et tout est ok.
Pour le neiman, je vais essayer de demonter la carrosserie avant pour avoir acces au connecteur et faire le test. Saurais tu comment on demonte facilement cette partie de la carrosserie?
Je vous tiens au jus.
Merci d'avance
Revenir en haut Aller en bas
BXIII
Modérateur Global
Modérateur Global
avatar

Autre scoot ou moto : Rien aujourd'hui / Un jour peut être
Masculin
Nombre de messages : 5593
Age : 42
Localisation : Le Chesnay
Prénom : Boris
Date d'inscription : 21/11/2010

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mer 20 Fév 2013 - 13:00



Pour démonter la partie avant, rien de bien compliqué, mais un peu long.

Démonter le cache bulle.
Dévisser coté conducteur les vis, jusqu'en bas ( de mémoire 4 par coté)
Enlever les tétons qui sont à coté de la roue avant.
Tirer délicatement sur la partie avant et là tu atteints le Neiman

Tch'ô, prudence & bonne route



News:
Vente de stikers Burgman-mania:   ICI
Commande Bodywarmer: ICI

 
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: Re: [RESOLU] Aucun signe de vie   Jeu 21 Fév 2013 - 13:53

Salut,

Alors, j'ai bien demonte l'avant, et je vous mets quelques images prises

Voici ce que je peux en dire:

- Le neiman : il n'y a que 2 fiches sur 6 qui se court-circuit lorsque je tourne la cle pour etre sur ON. Rien ne se passe quand je suis en mode OFF avec veilleuse. J'ai essaye de voir si d'autres contacts s'enclenchaient lorsque je j'appuie sur l'interrupteur de demarrage, et rien ne change. Je suis donc sur q'une "partie" du neiman fonctionne mais pas du tout sur qu'il fonctionne correctement car les 4 fiches ne serviraient a rien dans ce cas. Qu'en pensez vous? Auriez vous par hasard un plan de cablage du neiman pour savoir comment il devrait fonctionner un situation normale?

- L'araignee : elle me semble est en bon etat. Il n'y a juste que 2 points qui m'intrigue. 2 petites fiches blanches, qui ne se connectent pas ensemble sont libres (photo 2). L'une totalement en l'air et un court-circuit volontaire sur l'autre (un fil relie 2 fiches). A priori le probleme ne devrait pas venir de la puisque je n'ai pas trouver les fiches males pour l'un et pour l'autre, le court-circuit etait deja la avant. Il y a egalement 2 modules qui sont le l'electronic flasher et un autre a cote dont je ne connais pas l'utilite (photo 1). Savez vous de quoi il s'agit et si le probleme pourrait venir de la?

A ce stade, je ne sais toujours pas d'ou vient le probleme. J'ai 3 suggestions:
- Soit le neiman ne fonctionne pas correctement (d'apres ce que vous pourrez me dire).
- Soit il y a section de cables entre la batterie (photo 4) et l'avant du scooter (photo 3) (et comme les fils cote batteries ne sont pas les memes que les fils cote avant, nombre, couleur,... difficile de verifier leur conductivite). Comment pourrais je faire?
- Soit le probleme est en aval (ce qui ne serait pas logique). Pour m'en assurer j'aimerais bien court-circuit la sequence de demarrer pour alimenter directement le demarreur et voir s'il tourne bien. Est possible? SI oui, comment pourrais je m'y prendre?

Merci de votre aide, vous etes tres reactifs et ca m'aide bien, c'est super sympa.

Nicolas

Photo 1 :

Photo 2 :

Photo 3 :

Photo 4 :
Revenir en haut Aller en bas
Burg78
Modérateur
Modérateur
avatar

Autre scoot ou moto : Burgman 125 K9, HVA 610 SM, KTM 690 SM, 700 Raptor, subaru STI 420 cv, SAAB 9.3 Viggen Maptun Power 295 cv, en préparation un honda ZB sauce supermot
Masculin
Nombre de messages : 6740
Age : 37
Localisation : Montigny le Bretonneux
Prénom : Manu
Date d'inscription : 23/09/2008

MessageSujet: Re: [RESOLU] Aucun signe de vie   Jeu 21 Fév 2013 - 20:28

Bonsoir Nicolas,

Alors pour commencer, je n'aime pas du tout l'état de ton faisceau électrique (photo 4) il faudra le revoir d'urgence pour le fiabiliser !

Ensuite, je pense que tes 3 petites fiches "nues" sont des connecteurs "optionnels", à savoir, une fiche pour le mode concessionnaire (valise) et les autres, probablement pour le montage de poignées chauffantes.

Concernant les fusibles, il doit y avoir une boite à fusibles sous la selle........ou pas loin Wink

Courage, ça va aller Smile



Burgman 125 K9 avec bulle sport Ermax, pot Leovince.
Vario Malossi, galets Dr Pulley 9 g, ressort de contre poussée jaune.
Demie poulie usinée, buzzer de clignotants, warning BB400, bougie racing.
Modif chicane 4 road, Optique arrière "clear" Boite à air V4
Filtre à air Sport "maison"


Bienvenue à nos nouveaux modérateurs ptitvendeen et BXIII
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: Re: [RESOLU] Aucun signe de vie   Lun 25 Fév 2013 - 15:42

Salut,
Alors pour faire suite a ma petite aventure, apres avoir change et mis au "propre" mon faisceau de la photo 4, le courant passe a nouveau! Smile
Reste plus qu'a faire demarrer correctement le moteur car ca va faire 1 mois qu'il n'a pas tourne, en plein hiver, il risque d'avoir du mal.
En tout cas, merci a vous de m'avoir aiguille.
Bonne fin de journee,
Revenir en haut Aller en bas
Burg78
Modérateur
Modérateur
avatar

Autre scoot ou moto : Burgman 125 K9, HVA 610 SM, KTM 690 SM, 700 Raptor, subaru STI 420 cv, SAAB 9.3 Viggen Maptun Power 295 cv, en préparation un honda ZB sauce supermot
Masculin
Nombre de messages : 6740
Age : 37
Localisation : Montigny le Bretonneux
Prénom : Manu
Date d'inscription : 23/09/2008

MessageSujet: Re: [RESOLU] Aucun signe de vie   Lun 25 Fév 2013 - 16:06

Comme quoi le faisceau Wink


Burgman 125 K9 avec bulle sport Ermax, pot Leovince.
Vario Malossi, galets Dr Pulley 9 g, ressort de contre poussée jaune.
Demie poulie usinée, buzzer de clignotants, warning BB400, bougie racing.
Modif chicane 4 road, Optique arrière "clear" Boite à air V4
Filtre à air Sport "maison"


Bienvenue à nos nouveaux modérateurs ptitvendeen et BXIII
Revenir en haut Aller en bas
ptitvendeen
Modérateur
Modérateur
avatar

Autre scoot ou moto : BURGMAN 650 Exé L3 ----SOLEX 1700 (C'est pas la cylindrée) 1960
Masculin
Nombre de messages : 5131
Age : 57
Localisation : LA ROCHE SUR YON VENDEE
Prénom : Jean Claude
Date d'inscription : 29/06/2011

MessageSujet: Re: [RESOLU] Aucun signe de vie   Lun 25 Fév 2013 - 21:22

Ah Ben voilà une bonne nouvelle.....Tiens nous au courant pour savoir s'il redémarre !





Juillet 2011 :  Baby  Burgman Blanc........Janvier 2012 : Middle Burgman Gris .........Décembre 2013 : Big Burgman Anthracite (Non....c'est pas noir !)  !  !  !
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mer 27 Fév 2013 - 20:54

Salut,

Finalement mon histoire continue Sad En fait, apres une seconde tentative d'allumage il s'est avere que ca ne fonctionnait plus (plus de courant). Apres quelques retouches legeres, notamment pres de la cosse positive et du "boitier" a fusible, le courant est revenu. Apres quelques tentatives de demarrage, en vain, le courant et reparti, mais cette fois ci en me laissant la lumiere dans le coffre. Je pense donc que c'est un faux contact.

J'ai donc essaye de toucher un peu a tout, et je me suis apercu que le demarreur tentait de se lancer lorsque je court-circuit les 2 cosses cle de 8 (photo 2). Ce qu'il y a entre la batterie et le demarreur, c'est donc cette boite noire, que j'appelle boite a fusible (a droite de la photo 1). Le fusible n'etant pas crame, ce n'est pas lui qui est en cause.

Je voudrais donc savoir ce que c'est que cette boite noire et s'il est possible de verifier son fonctionnement ou tout simplement de la changer. On remarque egalement que lorsque qu'on retire le connecteur (photo 1), on voit 4 points dont un qui semble fondu (en haut a gauche). Sur la photo 1 on voit le connecteur femelle et sur le photo 2 a gauche le connecteur mal qui semble plein d'eau (ce qui ne me parait pas normal). Qu'en pensez vous?

Si le probleme ne vient pas de la, il provient des fils connectes au connecteur blanc.

Merci de nouveau pour votre aide

Nicolas

Photo 1:

Photo 2:
Revenir en haut Aller en bas
BXIII
Modérateur Global
Modérateur Global
avatar

Autre scoot ou moto : Rien aujourd'hui / Un jour peut être
Masculin
Nombre de messages : 5593
Age : 42
Localisation : Le Chesnay
Prénom : Boris
Date d'inscription : 21/11/2010

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mer 27 Fév 2013 - 21:10

Nicolas,

d'après tes descriptions, il s'agirait de la boite ECM ( la gestion électronique) de l'ensemble. Je pense que l'on peut la changer, mais pas la réparer.
Si tu peux préciser où se situe cette boite, je pourrais te répondre avec plus de certitude.
quand à tes photos:

1. Le point noir sur le connecteur est signe d'un court circuit. (cela provient en général d'une valeur de fusible trop fort), en gros au lieu que le fusible saute, l'étincelle se fait là ou il y a une masse.

2. ça sent fort, mais très fort à de l’oxydation ( comme les bornes d'une batterie). Pour régler un peu le problème: Nettoyage à la brosse en fer pour enlever toute l’oxydation et du WD40 avant de rebrancher ( faut laisser sécher d'abord) cela devrait refaire contact.

A moins que tu l'ai enlever, il manque d'ailleur un fusible.

Tch'ô, prudence & bonne route


News:
Vente de stikers Burgman-mania:   ICI
Commande Bodywarmer: ICI

 
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mer 27 Fév 2013 - 21:38

Salut Boris,

Merci pour tes conseils. Pour te repondre, ce boitier se trouve tout pres de la batterie, a gauche quand on regarde le scooter. La batterie y est directement connectee. Tu verras sur la photo a quoi il resemble quand tout est monte.

Le seul fusible que j'ai fait 20A. Vu l'etat du 2 deuxieme emplacement du fusible, il ne semble pas y en avoir deja eu. Ton idee sur le mauvais choix du fusible me parait logique. Si ce n'est pas 20A, que devrais je mettre?

Je vais tenter de nettoyer tout ca demain et je vous tiens au courant.

Merci

Photo :
Revenir en haut Aller en bas
BXIII
Modérateur Global
Modérateur Global
avatar

Autre scoot ou moto : Rien aujourd'hui / Un jour peut être
Masculin
Nombre de messages : 5593
Age : 42
Localisation : Le Chesnay
Prénom : Boris
Date d'inscription : 21/11/2010

MessageSujet: Re: [RESOLU] Aucun signe de vie   Ven 1 Mar 2013 - 11:14



Donc d'après ta photo, il s'agit du relais du démareur. Boitier qui comprends juste une bobine et un contact. le relais est protégé par un fusible de 30 A pour le trouver il suffit que tu suives le fil rouge. A mon avis le fusible de 20 a fondu tout de suite et ensuite c'est la borne qui à pris.

Bon courage,

Tch'ô, prudence & bonne route


News:
Vente de stikers Burgman-mania:   ICI
Commande Bodywarmer: ICI

 
Revenir en haut Aller en bas
Lonaki
Baby Burgman
Baby Burgman


Autre scoot ou moto : Burgman 125 - 2004
Masculin
Nombre de messages : 11
Age : 35
Localisation : Cagnes Sur Mer
Prénom : Nicolas
Date d'inscription : 14/11/2012

MessageSujet: Re: [RESOLU] Aucun signe de vie   Lun 4 Mar 2013 - 9:56

Salut!
Afin il tourne et roule!
Le probleme n'etait pas le relai du demarreur, mais le connecteur blanc lui meme!
C'etait vraiment long, et j'ai fait pas mal de trucs, pour ce tout petit souci, mais ce n'est pas plus mal, j'ai mis au propre certaines connexions et appris a voir ce qu'il y avait sous le capot lol
Merci pour votre reactivite en tout cas.
Sinon, 'ai besoin que d'un fusible pour tout aille bien.
Attention sur la route vous aussi. Portez vous bien.
Nicolas
Revenir en haut Aller en bas
BXIII
Modérateur Global
Modérateur Global
avatar

Autre scoot ou moto : Rien aujourd'hui / Un jour peut être
Masculin
Nombre de messages : 5593
Age : 42
Localisation : Le Chesnay
Prénom : Boris
Date d'inscription : 21/11/2010

MessageSujet: Re: [RESOLU] Aucun signe de vie   Lun 4 Mar 2013 - 19:05

Nicolas,

Content d'apprendre qu'il roule et que tu puisse enfin profiter pleinement de ton scoot. Et au moins tu le connais par coeur.

Tch'ô, prudence & bonne route


News:
Vente de stikers Burgman-mania:   ICI
Commande Bodywarmer: ICI

 
Revenir en haut Aller en bas
Burg78
Modérateur
Modérateur
avatar

Autre scoot ou moto : Burgman 125 K9, HVA 610 SM, KTM 690 SM, 700 Raptor, subaru STI 420 cv, SAAB 9.3 Viggen Maptun Power 295 cv, en préparation un honda ZB sauce supermot
Masculin
Nombre de messages : 6740
Age : 37
Localisation : Montigny le Bretonneux
Prénom : Manu
Date d'inscription : 23/09/2008

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mar 5 Mar 2013 - 12:20

Content pour toi Nico Smile

Il n'a plus de secrets pour toi maintenant.


Burgman 125 K9 avec bulle sport Ermax, pot Leovince.
Vario Malossi, galets Dr Pulley 9 g, ressort de contre poussée jaune.
Demie poulie usinée, buzzer de clignotants, warning BB400, bougie racing.
Modif chicane 4 road, Optique arrière "clear" Boite à air V4
Filtre à air Sport "maison"


Bienvenue à nos nouveaux modérateurs ptitvendeen et BXIII
Revenir en haut Aller en bas
skyhawk
Burgman King
Burgman King
avatar

Autre scoot ou moto : X-MAX 400
Masculin
Nombre de messages : 9541
Age : 54
Localisation : LEGE cap ferret
Prénom : Eric
Date d'inscription : 27/10/2009

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mar 19 Mar 2013 - 19:18

......bravo ..boris ,beau dépannage.....

a toi "lonaki".... : bonne route Laughing
Revenir en haut Aller en bas
Fagegaltier
Baby Burgman
Baby Burgman


Autre scoot ou moto : 400 AN Z
Masculin
Nombre de messages : 2
Age : 55
Localisation : Deuil la Barre
Prénom : Thierry
Date d'inscription : 15/04/2013

MessageSujet: Re: [RESOLU] Aucun signe de vie   Lun 15 Avr 2013 - 18:17

Bonjour,
Je viens de demonter mon embrayage sur mon AN 400Z, annee 2008
Sachant que c'est un point faible reconnu par Susuki puisqu'il preconise un embrayage renforcé
J'aimerai avoir quelques: conseils a savoir quel est l'embrayage le mieux adapté : marque, modèle (3 ou 5mâchoires) etc
Merci
Revenir en haut Aller en bas
BXIII
Modérateur Global
Modérateur Global
avatar

Autre scoot ou moto : Rien aujourd'hui / Un jour peut être
Masculin
Nombre de messages : 5593
Age : 42
Localisation : Le Chesnay
Prénom : Boris
Date d'inscription : 21/11/2010

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mar 16 Avr 2013 - 20:25

Fagegaltier,

Je ne peux te répondre avec précision, mais les marque qui ressortent du lot sont Malossi, JCosta et Polini, avec chacune (et ce qui ne va pas t'arranger) leurs qualités et leurs défauts.


Tch'ô, prudence & bonne route


News:
Vente de stikers Burgman-mania:   ICI
Commande Bodywarmer: ICI

 
Revenir en haut Aller en bas
Burg78
Modérateur
Modérateur
avatar

Autre scoot ou moto : Burgman 125 K9, HVA 610 SM, KTM 690 SM, 700 Raptor, subaru STI 420 cv, SAAB 9.3 Viggen Maptun Power 295 cv, en préparation un honda ZB sauce supermot
Masculin
Nombre de messages : 6740
Age : 37
Localisation : Montigny le Bretonneux
Prénom : Manu
Date d'inscription : 23/09/2008

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mar 16 Avr 2013 - 21:11

Ma préférence allant pour malossi.

Avec l'embrayage qui va bien ...Wink


Burgman 125 K9 avec bulle sport Ermax, pot Leovince.
Vario Malossi, galets Dr Pulley 9 g, ressort de contre poussée jaune.
Demie poulie usinée, buzzer de clignotants, warning BB400, bougie racing.
Modif chicane 4 road, Optique arrière "clear" Boite à air V4
Filtre à air Sport "maison"


Bienvenue à nos nouveaux modérateurs ptitvendeen et BXIII
Revenir en haut Aller en bas
BXIII
Modérateur Global
Modérateur Global
avatar

Autre scoot ou moto : Rien aujourd'hui / Un jour peut être
Masculin
Nombre de messages : 5593
Age : 42
Localisation : Le Chesnay
Prénom : Boris
Date d'inscription : 21/11/2010

MessageSujet: Re: [RESOLU] Aucun signe de vie   Mer 17 Avr 2013 - 13:06

Burg78 a écrit:
Ma préférence allant pour malossi.

Avec l'embrayage qui va bien ...Wink

C'est effectivement celle qui à la meilleur réputation, tu devrais partir sur ce matos,

Tch'ô, prudence & bonne route


News:
Vente de stikers Burgman-mania:   ICI
Commande Bodywarmer: ICI

 
Revenir en haut Aller en bas
Fagegaltier
Baby Burgman
Baby Burgman


Autre scoot ou moto : 400 AN Z
Masculin
Nombre de messages : 2
Age : 55
Localisation : Deuil la Barre
Prénom : Thierry
Date d'inscription : 15/04/2013

MessageSujet: Re: [RESOLU] Aucun signe de vie   Jeu 18 Avr 2013 - 12:49

Merci je vais opter pour mallossi sachant que c'est le meme prix que l'embrayage de base de chez Susuki
Revenir en haut Aller en bas
Burg78
Modérateur
Modérateur
avatar

Autre scoot ou moto : Burgman 125 K9, HVA 610 SM, KTM 690 SM, 700 Raptor, subaru STI 420 cv, SAAB 9.3 Viggen Maptun Power 295 cv, en préparation un honda ZB sauce supermot
Masculin
Nombre de messages : 6740
Age : 37
Localisation : Montigny le Bretonneux
Prénom : Manu
Date d'inscription : 23/09/2008

MessageSujet: Re: [RESOLU] Aucun signe de vie   Jeu 18 Avr 2013 - 18:24

Tiens nous au courant, une fois le nouveau matériel monté Wink


Burgman 125 K9 avec bulle sport Ermax, pot Leovince.
Vario Malossi, galets Dr Pulley 9 g, ressort de contre poussée jaune.
Demie poulie usinée, buzzer de clignotants, warning BB400, bougie racing.
Modif chicane 4 road, Optique arrière "clear" Boite à air V4
Filtre à air Sport "maison"


Bienvenue à nos nouveaux modérateurs ptitvendeen et BXIII
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Aucun signe de vie   

Revenir en haut Aller en bas
 
[RESOLU] Aucun signe de vie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Aucun signe de vie, mais de la lumiere
» clef de contact en place mais plus aucun voyant, aucun signe de vie electronique
» [Résolu] Moto ne démarre plus et pas de courant
» [ Renaut Espace III 2.2l dci an 2002 ] Problème moteur cale et ne s'allume plus (RESOLU)
» Signe chinois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Burgman Mania :: Le Forum :: Forum ouvert aux invités-
Sauter vers: